Acceder
PortadaForo AyudaTutoriales
InicioForosForo Windows 7

Mi w7 tarda mas de 10 minutos en arrancar (solucionado)

EL_CHISPAS
2010-06-28 18:28 - Respuestas: 11 - Tema nº: 2696276


windows xp y windows 7 profe. en disco sata 500gb , pentium dual-core e5400 2.70 ghz

Hola chicos, mi problema es el siguiente : tengo un pentium dual-core e5400 a 2.70ghz , ram 2g , asus an9400 gt 1g... un disco sata de 500 gb en el que tengo instalados xp y w7, y un disco de 120 gb ide como almacen, todo bien hasta que inicio mi ordenador con w7 y se me queda la pantalla en negro despues del simbolo de windows y me tarda mas de 10 minutos en cargar, leyendo en foros me recomendaron desconectar el disco ide y efectivamente todo perfecto, pero claro como uso ese disco sin que me de ese problema w7???..
gracias y un saludo

Posibles soluciones:
Mi w7 tarda mas de 10 minutos en arrancar (solucionado)Mi w7 tarda mas de 10 minutos en arrancar (solucionado)
Tarda 4 a 6 minutos en arrancarTarda 4 a 6 minutos en arrancar
Pc con win xp tarda 10 minutos en arrancarPc con win xp tarda 10 minutos en arrancar
Pc tarda en arrancar 4 minutosPc tarda en arrancar 4 minutos
Windows 7 tarda mas de 10 minutos en arrancarWindows 7 tarda mas de 10 minutos en arrancar
Nacho_Rdz

Re: Mi w7 tarda mas de 10 minutos en arrancar (solucionado) - 2010-06-28 18:52 - Respuesta 2

hola

veras cuando tienes un disco duro de esclavo y hace esa falla, que tarda en iniciar el windows, es por falla fisica del disco duro esclavo, en windowx xp funciona bien??? ese no tarda en entrar???

revisa los jumpers del disco duro ide, ve que este en cable select, CS, que el cable ide sea 80 hilos, si tienes otro reemplazalo por las dudas, y conecta de extremo a extremo, es decir, en un extremo el motherboard (conector azul del cable ide) y en el otro el disco duro

en el bios revisa que el primero en botear sea el disco duro sata

intenta eso y nos cuentas como te fue
EL_CHISPAS

Re: Mi w7 tarda mas de 10 minutos en arrancar (solucionado) - 2010-06-28 21:38 - Respuesta 3

vale lo intentaré....gracias por contestar.....
enrique1970

Re: Mi w7 tarda mas de 10 minutos en arrancar (solucionado) - 2010-06-29 00:00 - Respuesta 4

Hola, intenta también Quitar programas del inicio de Windows 7 para ver si mejora la cosa

Cuéntanos.saludos



No le digas a Dios que tan grande son tus problemas, dile a tus problemas que tan grande es Dios!

Una sugerencia a todos los usuarios, en la sección de TUTORIALES encontraran la solución a muchos problemas, visitenla!
EL_CHISPAS

Re: Mi w7 tarda mas de 10 minutos en arrancar (solucionado) - 2010-06-30 00:39 - Respuesta 5

Bueno lo de quitar programas ya lo intente y nada, tambien he revisado la bios y el orden de arranque y nada , mi duda es que si en el conector ide tengo el disco ide como almacen y tambien la unidad grabadora dvd , tengo que ponerle el yumper al disco duro ide como esclavo? y a la unidad grabadora?...
Página:1 Siguiente

Respuestas relacionadas:

El ordenador tarda 10 minutos en arrancarEl ordenador tarda 10 minutos en arrancarForo
Suse tarda ¡¡cinco minutos!! en arrancar.Suse tarda ¡¡cinco minutos!! en arrancar.Foro
El ordenador tarda al menos 15 minutos en arrancarEl ordenador tarda al menos 15 minutos en arrancarForo
Notebook tarda 10 minutos en arrancar windowsNotebook tarda 10 minutos en arrancar windowsForo
Mi pc tarda mas de 16 minutos en iniciarMi pc tarda mas de 16 minutos en iniciarForo
Pantalla iniciando tarda 2,30 minutosPantalla iniciando tarda 2,30 minutosForo
Mi pc tarda como 10 a 15 minutos en iniciarMi pc tarda como 10 a 15 minutos en iniciarForo
Windows tarda minutos!! en apagarse...Windows tarda minutos!! en apagarse...Foro
Portátil que tarda 20 minutos en iniciarPortátil que tarda 20 minutos en iniciarForo
Mi equipo tarda 3 minutos en iniciar la red...Mi equipo tarda 3 minutos en iniciar la red...Foro

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos01 Julio 2015