Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Reparaciones

No tengo audio, pero si controlador?

gukuhuscu2
2010-05-31 23:24 - Respuestas: 0 - Tema nº: 2689951




Amigos quisiera disponerles toda la informacion necesaria y a la vez no hacer una pregunta larga, asi que la mayoria del contenido, como planteamiento, posibilidades y coluciones aplicadas, detalles, imagenes e informes los incluire como adjunto o enlaces para su descarga. Comensare agradeciendo a todos los interesados en este problema, la intencion no es solo solucionar sino tambien ofrecer ayuda a quienes presenten el mismo caso. Dispongo de una Lenovo, este es el unico dato que dijo el vendedor, la tarjeta es nueva no es usada, pero se compro directamente a uno de los tecnicos de la IBM, y no ofrecio garantias ni cd drivers, asumimos que el justifico la board como un repuesto para alguna empresa, y la vendio para adquirir algun ingreso extra, en fin, la board es nueva pero sin datos ni cd drivers. El SO es win xp sp2, y estos fueron los procedimientos que se realizaron bajo este SO.
http://www.mediafire.com/?yzdzhdfztnm
http://www.mediafire.com/?yzdzhdfztnm

Estas imagenes corresponden al informe de procedimientos anteriormente publicado, descargenlo, revisenlo y como referencia usen las imagenes en la forma en que se indica en el mismo archivo de office.
Imag a.0
a.0 http://www.mediafire.com/?j3gz2mzngzt
http://www.mediafire.com/?j3gz2mzngzt

Imag a.1 Esta es la que encontre en la web usando el 45R7728 la verdad es muy parecida, por medio de esta identifique la mia como M55 A55. Thinkcentre
http://www.mediafire.com/?mnqwl1eoyjz
http://www.mediafire.com/?mnqwl1eoyjz

Imag a.1 Esta es mi Lenovo se puede notar lo nueva, y se puede ver el parecido.
http://www.mediafire.com/?hogwmenmwnm
http://www.mediafire.com/?hogwmenmwnm

Imag a.2 capturas que muestran el reproductor indicando sonido, y el controlador instalado sin conflicto en xp sp2.
http://www.mediafire.com/?k4qyy0tim4t
http://www.mediafire.com/?k4qyy0tim4t

http://www.mediafire.com/?3ygmmzemwmz
http://www.mediafire.com/?3ygmmzemwmz

http://www.mediafire.com/?wfj13mtyowi
http://www.mediafire.com/?wfj13mtyowi

Este es el reporte del Everest, el cual no me identifico el modelo, al igual que directx, la bios en el arranque y un programa que baje de la misma pagina de la Lenovo no sueron capaz de dar con el modelo por lo que confio que sea el encontrado en la web correspondiente al a55, 45r7727 thinkcentre sino estoy dando donde no es.
Reporte Everest.
http://www.mediafire.com/?mmooyn4nn3l

Capturas.
http://www.mediafire.com/?mgeymwdyhi5
http://www.mediafire.com/?mgeymwdyhi5

http://www.mediafire.com/?y1nemzvznzf
http://www.mediafire.com/?y1nemzvznzf

http://www.mediafire.com/?mytd5mmdfuz
http://www.mediafire.com/?mytd5mmdfuz

Programa bajado de la pagina oficial supuestamente identifica el modelo (¿) nada.
http://www.mediafire.com/?mnddywfamlm
http://www.mediafire.com/?mnddywfamlm

Nisiquiera el Directx que por defecto siempre muestra el modelo de la tarjeta.
http://www.mediafire.com/?yyoggttjnzj
http://www.mediafire.com/?yyoggttjnzj

A proposito esta captura es de win vista. Les comento que he instalado el Windows Vista Home Basic original a ver si era cuestion de compatibilidad con el SO, la sorpresa es que Windwos instala un controlador standar segun correspondiente al sonido encontrado en la tarjeta, !en hora buena! porque eso quiere decir que si hay un dispositivo de sonido en la tarjeta o board, segun windows corresponde al:
http://www.mediafire.com/?mzj2zytzjni

Pero no funciono tampoco, de igual forma reproduce ondas y muestra actividad como si todo funcionara bien pero nada, y al bajar el controlador para vista en este caso, de la misma pagina oficial como lo habia echo con el xp, no se pudo instalar y me da un error:
http://www.mediafire.com/?kzjgg2edyej

http://www.mediafire.com/?wtjigmceixy

administrador de dispositivos sin conflictos,

Amigos espero haber cubierto todos los detalles, estos son mis correo:
***
***

ojala y funcionen todos los link... Espero respuesta y gracias de ante mano a todos los colaboradores de esta pagina...




-
Comentario del Moderador: No está permitido poner emails. Todas las comunicaciones tienen que hacerse a través del foro.

[Mensaje editado por caterpilar con fecha: 01-06-2010 00:28:28].
Página:1

Respuestas relacionadas:

Controlador de audio activado pero no se inicia (solucionado)Controlador de audio activado pero no se inicia (solucionado)Foro
No tengo controlador de audioNo tengo controlador de audioForo
No tengo controlador de audioNo tengo controlador de audioForo
No tengo audio los dvd los veo pero no los escuchoNo tengo audio los dvd los veo pero no los escuchoForo
Tengo problemas con el controlador del audioTengo problemas con el controlador del audioForo
Tengo problemas con el controlador de audioTengo problemas con el controlador de audioForo
No tengo audio en la tele  pero si imagen No tengo audio en la tele pero si imagen Foro
Tengo una gateway con driver de audio pero no se oyeTengo una gateway con driver de audio pero no se oyeForo
Tengo el drive instalado en mi pc pero no hay audioTengo el drive instalado en mi pc pero no hay audioForo
No tengo audio en interne,pero si del equipo.No tengo audio en interne,pero si del equipo.Foro
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos25 Enero 2021