Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosVídeo Digital

No tengo audio en la tele pero si imagen

lexmarex
2009-06-10 12:46 - Respuestas: 0 - Tema nº: 2599029


Windows XP Profesional intel core2 duo procesador t7250 2.00 ghz memoria 2g.

Wuenas a tod@s ...

pues voy a explicar lo que pesa haber si me echáis un mano , tengo un portátil sony vaio modelo fz 31 m que venia con el sistema de windows vista formarte y metí en el windows xp profesional y todo muy bien , y tengo una tele sony 32 plasma modelo kdl-32w4000 ...

pues Explico lo mejor que pueda lo que pasa : pues del portátil conecto un cable hdmi ala tele y tengo imagen pero no audio ..

pues e comprado un cable de sonido lo e conectado al portátil ala salida de los cascos y después ala tele ((( ese cable es con salida de audio clavijas roja y blanca ))) y nada de nada sigo sin tener audio haber si me puedes echar una mano gracias ...




Página:1

Respuestas relacionadas:

No tengo imagen en monitorNo tengo imagen en monitorForo
Ayuda!!!no tengo imagenAyuda!!!no tengo imagenForo
Tengo problemas con la imagen Tengo problemas con la imagen Foro
Tengo problema imagen alcohol 120%Tengo problema imagen alcohol 120%Foro
Tengo la imagen de mi pantalla volteadaTengo la imagen de mi pantalla volteadaForo
Tengo la imagen vertical en vez de horizontalTengo la imagen vertical en vez de horizontalForo
No tengo imagen del ordenador a la pantalla.No tengo imagen del ordenador a la pantalla.Foro
Imagen por hdmi y audio por rcaImagen por hdmi y audio por rcaForo
Imagen en archivo de audioImagen en archivo de audioForo
Problema con audio e imagenProblema con audio e imagenForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos20 Enero 2021