Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Programas

Problemas internet explorer modo protegido

luis73
2010-02-26 22:29 - Respuestas: 0 - Tema nº: 2665200


Windows Vista .

mi problema es que tengo instalado el windows vista hasta el momento me a ido bien pero ahora al abrir internet explorer, en modo protegido me sale desactivado,intento activarlo desde configuracion de internet pero no me deja.el problema es que me entra un monton de publicidad y es una lata.gracia de antemano por la ayuda.saludos


Página:1

Respuestas relacionadas:

Mensaje internet modo protegido modo desactivadoMensaje internet modo protegido modo desactivadoForo
Problema con modo protegido en internetProblema con modo protegido en internetForo
Internet: modo protegido desactivadoInternet: modo protegido desactivadoForo
Problema internet modo protegidoProblema internet modo protegidoForo
Internet modo protegido opcionesInternet modo protegido opcionesForo
Error en el modo protegido de internetError en el modo protegido de internetForo
Modo protegido en internet desactivadoModo protegido en internet desactivadoForo
Activar modo protegido de internetActivar modo protegido de internetForo
Activar el modo protegido internetActivar el modo protegido internetForo
Internet modo protegido activarInternet modo protegido activarForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos24 Abril 2024