Acceder
PortadaForo AyudaTutoriales
InicioForosForo Windows 7

Internet: modo protegido desactivado

lyla282
2010-03-30 02:12 - Respuestas: 0 - Tema nº: 2673972


Windows 7 .

Hola!! a ver si alguien me puede ayudar, estoy frita con este tema. Inicia mi ordenador con el modo protegido activado, y en 3 minutos aproximadamente se queda la pantalla en blando y se desactiva el modo protegido. Entro en seguridad de internet, marco todas las pestañas en modo protegido, y reinicio, es decir: sigo todos los pasos que me indica, pero al volver a encender el ordenador, se repite la misma operación. Puede que sea un virus?? muchas gracias

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Página:1
Respuestas relacionadas:
Equipo modo protegido desactivadoEquipo modo protegido desactivadoForo
Problema internet modo protegidoProblema internet modo protegidoForo
Problema con modo protegido en internetProblema con modo protegido en internetForo
Internet explorer - modo protegidoInternet explorer - modo protegidoForo
Internet explorer modo protegidoInternet explorer modo protegidoForo
Activar modo protegido de internetActivar modo protegido de internetForo
Error en el modo protegido de internetError en el modo protegido de internetForo
Internet modo protegido activarInternet modo protegido activarForo
Problemas con modo protegido de internetProblemas con modo protegido de internetForo
Activar el modo protegido internetActivar el modo protegido internetForo
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos22 Mayo 2015