Acceder
PortadaForo AyudaTutoriales
InicioForosForo Drivers

Problema de lentitud en mi pc por algo no instalado

Caleb10
2009-07-29 07:48 - Respuestas: 1 - Tema nº: 2609422


Windows XP Profesional 2.40Ghz 1Gb de Ram , Y una Tarjeta Grafica Integrada.

Buenas, quisiera saber a que se debe mi problema de lentitud, no hace mucho acaba de comprar mi computador es asi :

Nombre del sistema operativo Microsoft Windows XP Professional
Versión 5.1.2600 Service Pack 2 Compilación 2600
Fabricante del sistema operativo Microsoft Corporation
Nombre del sistema WINDOWS-7E436F4
Fabricante del sistema INTEL
Modelo del sistema P4I45Gx_PE,
Tipo de sistema X86-based PC
Procesador x86 Family 15 Model 3 Stepping 3 GenuineIntel ~2391 MHz
BIOS Versión/Fecha American Megatrends Inc. P3.00, 01/06/2004
Versión de SMBIOS 2.3
Directorio de Windows C:\WINDOWS
Directorio del sistema C:\WINDOWS\system32
Dispostivo de inicio \Device\HarddiskVolume1
Configuración regional Venezuela
Capa de abstracción de hardware Versión = "5.1.2600.2180 (xpsp_sp2_rtm.040803-2158)"
Nombre de usuario WINDOWS-7E436F4\Administrador'
Zona horaria Hora estándar de Sudamérica O.
Memoria física total 1.024,00 MB
Memoria física disponible 697,75 MB
Memoria virtual total 2,00 GB
Memoria virtual disponible 1,95 GB
Espacio de archivo de paginación 2,39 GB
Archivo de paginación C:\pagefile.sys

eso fue uno de estos dias cuando se fue la luz de repente y cuando encendí mi ordenador funcionaba pero iva un poco mas lento tardaba mucho mas al entrar al inicio y ahora mis juegos van mucho mas lentos que antes, pero vi algo al entrar uno de estos días en la opción de bios vi que los ide drives secundarios andaban como no instalados y los primarios andaban bien , también conseguí algo adentro del ordenador que decía un que un controlador Ethernet andava en mal funcionamiento espero que me ayuden mucho por favor necesito de vuelta mi ordenador rápido :)

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Posibles soluciones:
Problema de lentitud en mi pc por algo no instaladoProblema de lentitud en mi pc por algo no instalado
He instalado un antivirus teniendo ya instalado uno.He instalado un antivirus teniendo ya instalado uno.
Problema con lentitudProblema con lentitud
Problema de lentitud en mi pcProblema de lentitud en mi pc
Problema de lentitud en la pcProblema de lentitud en la pc
swissman

Re: Problema de lentitud en mi pc por algo no instalado - 2009-07-29 07:51 - Respuesta 2

intenta brestaurando al punto anterior antes de irse la luz
Página:1

Respuestas relacionadas:

Problema de lentitudProblema de lentitudForo
Problema de lentitud del pcProblema de lentitud del pcForo
Problema de lentitudProblema de lentitudForo
Problema de lentitud con mi pcProblema de lentitud con mi pcForo
Problema con el win/32(algo asi)Problema con el win/32(algo asi)Foro
Problema con algo de la ramProblema con algo de la ramForo
Lentitud y problema instalación s.o.Lentitud y problema instalación s.o.Foro
Problema de lentitud de mi compuProblema de lentitud de mi compuForo
Problema con lentitud y audioProblema con lentitud y audioForo
Problema con la lentitud de mi adslProblema con la lentitud de mi adslForo

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos17 Diciembre 2017