Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Otros

Problema en la bios supuestamente

meigho
2009-05-21 17:09 - Respuestas: 3 - Tema nº: 2594864


Windows XP Profesional amd sepron x1200 series. 1g ram.

buenas tardes. mi problema es el siguiente:
resulta que hace poco mas de un año, me compre un ordenador. desde el primer dia me dio problemas y el carallo es que cada vez que lo mandaba a donde lo compre.me lo formateaba y listo. y cobrando una pasta..pero bueno.
esta ultima vez que se gripo decidi hacerlo yo. entre en la BIOS y donde se pone para arrancar desde el pc, un poco mas abajo me ponia no recuerdo lo que pero se que tenia 2 opciones.- auto. y disable. a lo tonto le di a disable y cuando se me reinicio, el pitido es mas largo de lo normal y no va.funcionan todos los ventiladores xo no hace absolutamente nada mas.
me digeron de probar sacandole la pila y en unos minutos ponersela. lo unico que consegui fue que no iciese ruido.
ayudenme por favor. graciñas

Posibles soluciones:
Problema en la bios supuestamenteProblema en la bios supuestamente
Problema supuestamente con windowsProblema supuestamente con windows
Problema con ,,supuestamente,, antivirus avastProblema con ,,supuestamente,, antivirus avast
Problema con (supuestamente) refrigerador portatilProblema con (supuestamente) refrigerador portatil
Drivers supuestamente incorrectos... y problema.Drivers supuestamente incorrectos... y problema.
marinalope

Re: Problema en la bios supuestamente - 2009-05-21 19:57 - Respuesta 2

Hola meigho.Si puedes volver a entrar en la bios carga los valores por defecto,(Load defaults).
meigho

Re: Problema en la bios supuestamente - 2009-05-21 21:41 - Respuesta 3

imposible. no se ve nada.
que podria hacer?
enrique1970

Re: Problema en la bios supuestamente - 2009-05-21 22:19 - Respuesta 4

Hola. pero puedes entrar en la bios? la grafica es integrada a la placa o es externa (agp, pci-express)?
Página:1

Respuestas relacionadas:

Problema... tres windows xp supuestamente. pero no!Problema... tres windows xp supuestamente. pero no!Foro
Problema con juego supuestamente x la tarjet graficaProblema con juego supuestamente x la tarjet graficaForo
Supuestamente driver correcto Supuestamente driver correcto Foro
Controladores supuestamente no instaladosControladores supuestamente no instaladosForo
Msn contacto que supuestamente dice me eliminoMsn contacto que supuestamente dice me eliminoForo
Disco duro, supuestamente en blancoDisco duro, supuestamente en blancoForo
Recibido por messenger,supuestamente era una zipeadaRecibido por messenger,supuestamente era una zipeadaForo
Carpetas supuestamente vacías que tienen archivosCarpetas supuestamente vacías que tienen archivosForo
Supuestamente disco duro dañado (solucionado)Supuestamente disco duro dañado (solucionado)Foro
Error de escritura fichero,disco lleno supuestamenteError de escritura fichero,disco lleno supuestamenteForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos21 Julio 2024