Acceder
PortadaForo AyudaTutoriales
InicioForosForo Programas

Java compatible con imss, sat y banco.

CONTA7
2008-10-28 20:46 - Respuestas: 0 - Tema nº: 2550565


Características: Windows XP Profesional AMD AtHlom(tm)processor 1.05 GHz 376MB de RAM.

quisiera saber, si alguien sabe que le pasa a mi maquina. tengo instalado el java 1.4.1. y funciona muy bien con las aplicaciones del banco y del imss, pero con el portal del sat desde el inicio me marca un mensaje de error en la pagina, sin embargo entro en las aplicaciones de envio de declaraciones, pero a la hora de entrar en la parte de mi portal, no puedo tener acceso. me marca error en la pagina.

Página:1

Respuestas relacionadas:

Necesito versión java, sun java runtime 1.4.2Necesito versión java, sun java runtime 1.4.2Foro
Como instalar java y doctor javaComo instalar java y doctor javaForo
Windows xp java jre activate java policy 10Windows xp java jre activate java policy 10Foro
Deudores del bancoDeudores del bancoForo
Banco pichinchaBanco pichinchaForo
Ruido en pag. de bancoRuido en pag. de bancoForo
Ver mi cuenta en el bancoVer mi cuenta en el bancoForo
Cuentas de bancoCuentas de bancoForo
Soy capo y me la bancoSoy capo y me la bancoForo
Prestamo del bancoPrestamo del bancoForo

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos30 Agosto 2015