Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

IIS dejó de funcionar

Markapaso
2005-08-09 07:36 - Respuestas: 0 - Tema nº: 39836


Hace tiempo que tengo xp profesional con iis instalado y trabajando sin problemas, pero el fin de semana algo hice, que dejó de funcionar, el problema es que lo único que hice diferente fue: 1. traté de actualizar xp vía windows update, ****************************, y 2. instale SP4 de Analisys Server de Microsoft OLAP.

Después de eso he desinstalado e instalado IIS un par de veces y a parte de demorarse HORAS en el proceso, no me crea las carpetas que por defecto agrega, en otras palabras, no hace nada.

Alguien tiene idea de lo que pueda ser. Agradeceré mucho la ayuda ya que trabajo desde casa con asp y no he podido solucionar el problema.

Muchas Gracias.

[ Este mensaje fué editado por: Javier el 09-08-2005 a las 07:57]
Página:1

Respuestas relacionadas:

Pc dejo de funcionarPc dejo de funcionarForo
Dejo de  funcionarDejo de funcionarForo
Hgl.exe dejo de funcionarHgl.exe dejo de funcionarForo
Dejo de funcionarDejo de funcionarForo
Thx.exe dejo de funcionarThx.exe dejo de funcionarForo
Mi pc dejo de funcionarMi pc dejo de funcionarForo
La red de mi pc dejo de funcionarLa red de mi pc dejo de funcionarForo
Nfsc.exe dejo de funcionarNfsc.exe dejo de funcionarForo
Advisor dejo de funcionarAdvisor dejo de funcionarForo
Dejó de funcionar la lectora de cdDejó de funcionar la lectora de cdForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos30 Noviembre 2020