Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Fallo en el dispositivo base del sistema

Femia
2008-10-21 19:14 - Respuestas: 0 - Tema nº: 2548990


Características: Windows XP Home Asus, tarjeta gráfica ATI RADEON X1450, .

Buenas,
Tengo un portatil Asus Z92J y una vez formateado me da fallo en el "dispositivo base del sistema". Voy a 'Mi PC > propiedades > hardware > Administrador de dispositivos y me aparece en el icono de la interrogación amarilla está "dispositivo base del sistema". He instalado los drivers de Asus correspondientes que me dieron al comprarlo y no consigo arreglar el fallo.
Muchas gracias.

Comentarios adicionales: El problema surgió justo despues de agregar o quitar hardware en el PC.
Página:1

Respuestas relacionadas:

Como instalar el dispositivo base del sistema?Como instalar el dispositivo base del sistema?Foro
Fallo dispositivo usbFallo dispositivo usbForo
Dispositivo base del siste-ma bus pci 6 dispositivo 2Dispositivo base del siste-ma bus pci 6 dispositivo 2Foro
Fallo conexion dispositivo usbFallo conexion dispositivo usbForo
Fallo del dispositivo bluetoothFallo del dispositivo bluetoothForo
Fallo arranque de sistema fxe romFallo arranque de sistema fxe romForo
Fallo de sistema o videoFallo de sistema o videoForo
Fallo del sistema operativoFallo del sistema operativoForo
Fallo en tarjeta baseFallo en tarjeta baseForo
Fallo en la placa base.Fallo en la placa base.Foro
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos02 Diciembre 2020