Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Redes Inalámbricas

Problema con la configuración de redes

Blackprotos
2008-08-16 10:54 - Respuestas: 0 - Tema nº: 2536555


Características: Windows XP Profesional IBM Pentium 4 100 gb Disco duro.

Veamos, tengo un error muy raro con el PC, uso una conexión inalambrica con un adaptador , WUSB54GC de linksys. No se me conectaba bien, asi que desinstalo i vuelvo a meterle los drivers. Configuro, conecto, y me encuentra la señal pero no se conecta a internet. Mira la configuración y me dice : "Conexiones de red inalambricas 17 ". Cambio de USB y cambia el número. Supongo que para que funcione, habrá de abrirse la conexiones de red 1, es decir, sin ningún numerito. No se si es que crea una conexion nueva por cada puerto USB o qué. Qué hago que sino no puedo conectarme??

Página:1

Respuestas relacionadas:

Configuracion de redesConfiguracion de redesForo
Configuración redes Configuración redes Foro
Configuracion de redesConfiguracion de redesForo
Configuración de redesConfiguración de redesForo
Configuracion de redes lanConfiguracion de redes lanForo
Configuracion de redes por cableConfiguracion de redes por cableForo
Configuración redes inalámbricasConfiguración redes inalámbricasForo
Ayuda con configuracion de redesAyuda con configuracion de redesForo
Asistente de configuracion de redesAsistente de configuracion de redesForo
Configuracion de redes vista-xp Configuracion de redes vista-xp Foro
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos05 Octubre 2022