Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Virus

Mcafee

anitahh
2008-08-06 22:22 - Respuestas: 1 - Tema nº: 2534837


Características: Windows XP Home 250.

Hola, hará unos 3 días he istalado por primera vez Mcafee, y desde entonces los mensajes que recibo con mensajes adjuntos no los puedo abrir, e incluso los que envio yo tampocolos puedn abrir los demás contactos, sabeis si tiene solución? creo que viene todo del Mcafee, puede ser? Sabeis como puedo solucionarlo? uchas gracias.

Comentarios adicionales: El problema surgió justo despues de instalar un programa.
Posibles soluciones:
McafeeMcafee
McafeeMcafee
McafeeMcafee
McafeeMcafee
Mcafee en mi msnMcafee en mi msn
caterpilar

Re: Mcafee - 2008-08-09 01:28 - Respuesta 2

Hola anitahh, prueba con Restaurar Sistema, haz lo siguiente: Inicio - Programas - Accesorios - Herramientas del Sistema - Restaurar Sistema, en la ventana que verás tilda - Restaurar mi equipo a un estado anterior (antes del problema) - siguiente - en la nueva ventana tilda la fecha correcta - siguiente y siguiente......el CPU hace la restauración (unos minutos) Aceptar en la ventana que te mostrará, instala otro antivirus y atento cuando lo configuras ... saludos.
Página:1

Respuestas relacionadas:

McafeeMcafeeForo
McafeeMcafeeForo
Mcafee 9.0Mcafee 9.0Foro
Antivirus mcafeeAntivirus mcafeeForo
Anitvirus mcafeeAnitvirus mcafeeForo
Problemas con mcafeeProblemas con mcafeeForo
Mcafee un virusMcafee un virusForo
Desintalar mcafeeDesintalar mcafeeForo
Problemas con mcafeeProblemas con mcafeeForo
Instalar mcafeeInstalar mcafeeForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos21 Enero 2022