Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Internet

Fallo en internet explorex 6

josemari75
2008-08-06 20:33 - Respuestas: 0 - Tema nº: 2534819


Características: Windows XP Profesional amd, 120 g disco.

hola, tengoun equipo que tiene el ie 6 y el fallo que me da es que cuando lo abro me sale la pantalla en blanco con una señal triangular amarilla que tiene un signo de exclamacion negro y solo pone aceptar, cuando acepto internet va bien, instale el ie 7 para ver si se reparava el fallo pero sigue igual, he metido el cd origuinal para instalar otras utilidades yno funciona ¿que hago mas?


Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Página:1

Respuestas relacionadas:

Internet explorex pagina de inicioInternet explorex pagina de inicioForo
Poner internet explorex en españolPoner internet explorex en españolForo
Herrores de certificado en la ayuda de explorexHerrores de certificado en la ayuda de explorexForo
Fallo de internetFallo de internetForo
Fallo internet Fallo internet Foro
Fallo en el internetFallo en el internetForo
Internet (fallo)Internet (fallo)Foro
Internet explorer falloInternet explorer falloForo
Fallo en descargas de internetFallo en descargas de internetForo
Fallo al conectar a internetFallo al conectar a internetForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos06 Marzo 2021