Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Equipo

benq
2008-07-20 09:59 - Respuestas: 4 - Tema nº: 2531734


Características: Windows XP Profesional 2048,intel ,250 gb.

hola , mi comentario es que os parece mi nuevo pc, lo suelo usar para navegar por internet y trabajos (office) tan solo dos dudad por que a veces debo de darle dos veces al power para que se encienda el pc ,quizas no le de bien y hace el amago de arranque y la segunda lleva 4 ventiladores uno de ellos es casi igual de grande que lo de que se usan en las casas y este se pone en marcha cada 5 o 10 minutos.

mi equipo es :

procesador : 2x Intel Pentium III Xeon, 2500 MHz
placa base : asus p5kc
memoria: 2048 ddr 2
tipo de bios: ami
targeta grafica: nvidia geforce 8800 gt (512 mb)
disco duro: st3250410as 250 gb

bueno que os parece





Posibles soluciones:
EquipoEquipo
El equipo no se apaga pinchando en \apagar equipo\El equipo no se apaga pinchando en \apagar equipo\
Red de equipo a equipo no segura (a petición)Red de equipo a equipo no segura (a petición)
El equipo no responde al clicar a equipoEl equipo no responde al clicar a equipo
Redes de equipo a equipo (solucionado)Redes de equipo a equipo (solucionado)
caterpilar

Re: Equipo - 2008-07-24 15:44 - Respuesta 2

Hola benq, está muy bien, si está en garantía, reclama por el funcionamiento del botón de encendido, que disfrutes de tu ordenador ... saludos.
benq

Re: Equipo - 2008-07-30 19:26 - Respuesta 3

hola caterpilar,

bueno el caso es que lo monte yo para ir moviendome en el tema de los montages ,alguna pista para poder guiarme y moverme por el pc

un saludo
caterpilar

Re: Equipo - 2008-07-31 22:42 - Respuesta 4

... el funcionamiento del ventilador es normal, mira en nuestra web, encontrarás mucha información la cuál te tendrá ocupado por muchas horas ...
Finocanalej

Re: Equipo - 2008-08-01 00:04 - Respuesta 5

No es que entienda mucho, pero un Pentium III no es un procesador demasido antiguo para que tire del resto de componentes tan actualizados
Es más la p5kc monta un soket 775 y el procesador del que hablas creo iba montado en en un 603 ¿cómo lo has conseguido?
Página:1

Respuestas relacionadas:

Configurar un equipo un equipoConfigurar un equipo un equipoForo
Redes equipo a equipoRedes equipo a equipoForo
Equipo en red no se veEquipo en red no se veForo
Eco en mi equipo.Eco en mi equipo.Foro
Oir mp3 en equipo que no leeOir mp3 en equipo que no leeForo
No veo cds en el equipoNo veo cds en el equipoForo
EquipoEquipoForo
Equipo  koEquipo koForo
EquipoEquipoForo
No se ve mi equipo en la redNo se ve mi equipo en la redForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos22 Octubre 2020