Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows Vista

Despues de instalar windows vista, no ma abre... (Solucionado)

junix
2008-06-18 21:31 - Respuestas: 6 - Tema nº: 2525686


Características: Windows Vista disco duro: wester digital 320 gigas.

hola, necesito urgentemente que me ayuden... instalé windows vista ultimate, todo lo hice correctamente como lo e echo otras veces, pero despues de haberlo instalado la pantalla no me ensendia... no dude ningun momento en que queria fomatearlo otravez, pero me vieno el problema de golpe, no me detecta el disco duro, ni cambiando de ranura por sata ni nada, en vez de decir ( no o no hay disco duro ) (nose exactamente) pero no me sale nada. por favor ayudenme gracias

Comentarios adicionales: El problema surgió justo despues de instalar un programa.
Posibles soluciones:
Despues de instalar windows vista, no ma abre... (solucionado)Despues de instalar windows vista, no ma abre... (solucionado)
Formatear vista despues de instalar windows 7Formatear vista despues de instalar windows 7
Cómo arrancar windows vista despues de instalar xpCómo arrancar windows vista despues de instalar xp
Falla en sonido después de instalar windows vistaFalla en sonido después de instalar windows vista
Instalar windows xp 32 bits despues de windows vistaInstalar windows xp 32 bits despues de windows vista
almalasi

Re: Despues de instalar windows vista, no ma abre... (Solucionado) - 2008-06-18 21:44 - Respuesta 2

Pues lo que comentas no parece que sea problema de Windows, sino mas bien un problema de hardware. Mira el tutorial Comprobaciones a realizar cuando no arranca el ordenador
junix

Re: Despues de instalar windows vista, no ma abre... (Solucionado) - 2008-06-18 21:50 - Respuesta 3

gracias por responder, alomejor sera problema de hardaware nose... pero tambien quiero decirle que el ordenador me hace un ruido raro. son como hierros sonando pero despues de 5 o 6 segundos se va solo y despues vuelve el sonidito al rato. ah y no son problemas de coneccion de cables ni nada de eso gracias espero que me pueda ayudar
almalasi

Re: Despues de instalar windows vista, no ma abre... (Solucionado) - 2008-06-18 21:52 - Respuesta 4

Revisalo bien y averigua de donde sale ese ruido. Comprueba sobre todo los ventiladores, incluido el de la fuente de alimentación, y comprueba que no sea el disco duro.
junix

Re: Despues de instalar windows vista, no ma abre... (Solucionado) - 2008-06-18 21:54 - Respuesta 5

si el sonido sale directamente del disco duro y despues cuando apago correctamente el pc me sale el ruidito... gracias pero seguramente sera problema de hardware mejor lo llevare al un tecnico. gracias ;)
Página:1 Siguiente

Respuestas relacionadas:

Windows vista no abre se reinicia cada vez y no abreWindows vista no abre se reinicia cada vez y no abreForo
No abre el inernet despues de reintalar windowsNo abre el inernet despues de reintalar windowsForo
Instalar xp después de vistaInstalar xp después de vistaForo
Instalar xp despues de tener vista!Instalar xp despues de tener vista!Foro
Solucion instalar xp despues del vistaSolucion instalar xp despues del vistaForo
Problema al instalar xp despues de tener vistaProblema al instalar xp despues de tener vistaForo
Como volver a vista despues de instalar xp?Como volver a vista despues de instalar xp?Foro
No abre windows vistaNo abre windows vistaForo
No abre archivos del windows vistaNo abre archivos del windows vistaForo
Programa no abre con windows vistaPrograma no abre con windows vistaForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos05 Marzo 2024