Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Internet

Los P2P funcionan bien pero los navegadores no (Solucionado)

Carmelo_78
2008-03-22 09:49 - Respuestas: 3 - Tema nº: 2508351


Características: Windows XP Profesional, Sempron 2500 Mhz - 1,5 GB Ram, ....

Hola, desde hace un par de dias no puedo conectarme a la web ni con firefox 2.0 ni con el explorer 7. Los programas P2P (emule y utorrent) funcionan bien, pero no puedo navegar ni bajar el correos ni actualizar el antivirus (tengo una conexion ADSL de YA.com). Juraria que no ha sido consecuencia de nada que yo haya hecho. ¿Alguien ha tenido este problema? ¿sera culpa del Ya.com? ¿podeis aconsejarme por donde empezar a buscar una solucion? Gracias.

Posibles soluciones:
Los p2p funcionan bien pero los navegadores no (solucionado)Los p2p funcionan bien pero los navegadores no (solucionado)
No me funcionan los navegadores pero si otros  (solucionado)No me funcionan los navegadores pero si otros (solucionado)
Tengo internet pero no funcionan los navegadoresTengo internet pero no funcionan los navegadores
No me funcionan los navegadoresNo me funcionan los navegadores
Que navegadores funcionan con windows xpQue navegadores funcionan con windows xp
tordanxa

Re: Los P2P funcionan bien pero los navegadores no (Solucionado) - 2008-03-22 09:55 - Respuesta 2

Comprueba las dns
Inicio > Configuración > Conexiones de red > Tu conexión (botón derecho sobre ella) > Propiedades > Selecciona Protocolo Internet (TCP/IP) > Propiedades > Usar las siguientes direcciones de servidor DNS: 194.224.52.36 y 194.224.52.37
aqaqaq

Re: Los P2P funcionan bien pero los navegadores no (Solucionado) - 2008-03-22 11:35 - Respuesta 3

Hola, mirate esta pagina: ************ al parecer segun pone en esta pagina hay una incidencia masiva en los servicios de ya.com, web, correo y DNS, echale un vistazo.Un saludo


-


[Mensaje editado por Rahel con fecha: 22-03-2008 11:36:01].
Carmelo_78

Re: Los P2P funcionan bien pero los navegadores no (Solucionado) - 2008-03-23 12:34 - Respuesta 4

Gracias, Rahel, por tu respuesta (tomo nota de esas DNS para problemas futuros) pero en esta ocasion la informacion correcta es la de aqaqaq (muchas gracias tambien) el problema era de Ya.com y ya esta solucionado. Saludos.
Página:1

Respuestas relacionadas:

Mi cam web n s ve bien pero. andaba bien que hagoMi cam web n s ve bien pero. andaba bien que hagoForo
Tengo internet pero no sirven los navegadoresTengo internet pero no sirven los navegadoresForo
No funcionan bien los usbNo funcionan bien los usbForo
No me funcionan bien los usbNo me funcionan bien los usbForo
 los puertos de usb no me funcionan bien los puertos de usb no me funcionan bienForo
Funcionan mis procesadores bien?Funcionan mis procesadores bien?Foro
Los juegos ozu no me funcionan bienLos juegos ozu no me funcionan bienForo
No me funcionan bien los parlantesNo me funcionan bien los parlantesForo
No funcionan bien las aplicaciones multimedia.No funcionan bien las aplicaciones multimedia.Foro
No funcionan bien las tildes del tecladoNo funcionan bien las tildes del tecladoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos06 Junio 2020