Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Redes de cable

Problema con Internet en una LAN. Modem 2WIRE 2701HG

chuschus
2008-02-27 17:38 - Respuestas: 0 - Tema nº: 2503792


Características: Windows XP Profesional, P4 3ghz, 512 RAM, DD SATA 160GB.

Hola, tengo a mi cargo un centro de computo con 31 computadoras, todas con IPs dinamicas, 2 Switches de (uno de 24 conectores y otro con 12 conectores) y conectados a ellos, un Accesspoint Wireless-G marca LinkSys y el modem de que da servicio de Internet modelo 2WIRE 2701HG-T con 1Mbps de banda ancha -domestica- estos dos dispositivos los tengo para dar servicio de red inalámbrica.
Mi problema es que cuando el centro de computo se llena casi por completo, se pierde la conectividad, el internet llega a ser nulo para todos, pero el Modem sigue conectado y tengo que resetearlo pero a los pocos minutos vuelve a pasar lo mismo.
Quisiera por favor que me asesoraran y me dijeran que problema podría ser y qué puedo implementar para resolver este problema.

Muchas Gracias.

Página:1

Respuestas relacionadas:

Problema serio con modem 2wireProblema serio con modem 2wireForo
Problema con ethernet para reconocer modem 2wireProblema con ethernet para reconocer modem 2wireForo
Modem o router 2wir3 2701hg-t a switchModem o router 2wir3 2701hg-t a switchForo
Convertirr un modem o router 2wir3 2701hg-t a switchConvertirr un modem o router 2wir3 2701hg-t a switchForo
Convertir un modem o router 2wir3 2701hg-t a switchConvertir un modem o router 2wir3 2701hg-t a switchForo
Modem 2wireModem 2wireForo
Modem 2wireModem 2wireForo
Modem 2wire y dyndnsModem 2wire y dyndnsForo
2wire modem sin eliminador2wire modem sin eliminadorForo
Problemas con el modem 2wireProblemas con el modem 2wireForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos25 Octubre 2020