Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

DUDAS

yoruben
2008-02-10 02:57 - Respuestas: 1 - Tema nº: 2499985


Características: Windows Vista, 1 MEGA, INTEL, 160GB.

tengo una conexion a internet de un mega, pero para mi no entra el mega. entonces hago unas pruebas en el servidor y entra mucho menos. yo quiero saber si tiene algo que ver al diagnosticar la red, cuando la red hace ping al host remoto y no recibe respuesta.

Posibles soluciones:
DudasDudas
Dudas en xpDudas en xp
DudasDudas
Dudas ramDudas ram
Dudas con sp3 de xpDudas con sp3 de xp
TheTourist

Re: DUDAS - 2008-02-10 04:05 - Respuesta 2

Hola

Depende de que host sea, algunos host bloquean los ping.
Lo mejor es que llames a la compañia que te da internet y converses con ellos de cual es la velocidad real que te dan.

Porque el servicio de internet es de 1 mega, lo que siempre quiere decir que 1 mega es lo maximo que puedes llegar a tener de banda, pero no lo real, puedes tener menos y nunca llegar a 1 mega. Eso es lo que distingue la calidad del servicio de cada compañia de internet


Saludos
Página:1

Respuestas relacionadas:

Dudas con tft 16:10Dudas con tft 16:10Foro
DudasDudasForo
Dudas????????????Dudas????????????Foro
Dudas otherDudas otherForo
DudasDudasForo
DudasDudasForo
Mar de dudasMar de dudasForo
DudasDudasForo
Dudas ideDudas ideForo
Dudas con el fan del cpuDudas con el fan del cpuForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos27 Septiembre 2022