Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Redes de cable

Fallo de conexion LAN entre 2 ordenadores

Jugnei
2007-12-02 11:25 - Respuestas: 0 - Tema nº: 2485427


Características: Windows XP Home, ADM Athlon 2.8 - Pentiuum IV 2.8 intel.

Hola a todos,

Tengo 2 ordenadores conectados por LAN. Tengo también un router con la que me conecto a internet con ADSL. Tengo también un hub de 8 puertos ya que el router es monopuerto y no podia usar internet para los 2 ordenadores.

Hasta hace una semana todo perfecto: conecxion entre los 2 ordenadores perfecta y desde cualquiera de los 2 podia acceder a internet.

De repente, un dia al arrancar el segundo ordenador (el AMD a 2.8mhz), no detecta la conexion con el otro y, por tanto, tampoco puede acceder a internet. Actualmente sigue igual (me pone que no detecta el cable).

He provado de todo:
- Evidentemente revisar las conexiones y cambiarlas de puerto en el hub.
- He probado con otro cable de red y nada (por si se hubiera dañado mi cable)
- Pensando que podria haberse cascado la tarjeta de red (interna en la placa base del AMD), la he deshabilitado y le he puesto una que tenia por ahi (debe tener unos 4 o 5 años - una fast ethernet de no se que marca). Al arrancar el ordenador me detecta esta nueva tarjeta pero me sigue diciendo que no encuentra el cable (la lucecita de detras de esta nueva tarjeta no se ha encendido).

Por ultimo decir que al "ordenador 1" (con el que ahora envio este post) ya le toca un formateado (a veces hace cosas raras), aunque me parece raro que pueda ser el problema de este ordenador ya que si fuera asi tendria que dar el otro ordenador problemas de conexion y no de cable, aunque esto solo son conjeturas de uno que no tiene ni idea.

La verdad es que no se que hacer y solo se me ocurre que sea cosa de la placa del amd. Temas de incompatibilidad? Ni idea, solo se que antes iba perfecto y de repente, sin ton ni son, Zas!.

Gracias a todos.

Un saludazo!





Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Página:1

Respuestas relacionadas:

Red de 8 ordenadores y falloRed de 8 ordenadores y falloForo
Red entre ordenadoresRed entre ordenadoresForo
Escoger entre dos ordenadoresEscoger entre dos ordenadoresForo
Crear un red entre dos ordenadoresCrear un red entre dos ordenadoresForo
Crea un red entre 2 ordenadoresCrea un red entre 2 ordenadoresForo
Crear una red entre dos ordenadoresCrear una red entre dos ordenadoresForo
Conectar 2 ordenadores entre siConectar 2 ordenadores entre siForo
Compartir archivos entre 2 ordenadores Compartir archivos entre 2 ordenadores Foro
Problema al conectarse entre ordenadoresProblema al conectarse entre ordenadoresForo
Compartir archivos entre dos ordenadoresCompartir archivos entre dos ordenadoresForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos20 Octubre 2020