Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Internet

Problema con internet explorer!!!.

passenger
2007-11-28 11:11 - Respuestas: 0 - Tema nº: 2484666


Características: Windows XP Profesional, Intel Core2 4300 2.8 GHz.

Hola a todos,

Tengo un problemilla en mi trabajo, os explico:

Tenemos una intranet montada en un cms, el problema es que hay una página que es una libreta de direcciones con distintos apartados (clientes, proveedores, etc.), pues al cargar cualquiera de los apartados de esa libreta, que están hechos con unas tablas, en firefox e iexplorer7 se ve bien, pero en el iexplorer inferior al 7 la tabla se baja para abajo y no se visualiza correctamente (se montan las letras, etc.). ¿Alguien me podría ayudar, por favor?. Ya sé que lo más rápido sería instalar el iexplorer7 o el firefox en todos pero hay algunos ordenadores que no soportarían la versión 7 del ie ya que son muy lentos.

Muchísimas gracias a todos.

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Página:1

Respuestas relacionadas:

Problema con el internet explorerProblema con el internet explorerForo
Problema con internet explorerProblema con internet explorerForo
Problema con internet explorer 7Problema con internet explorer 7Foro
Problema con internet explorerProblema con internet explorerForo
Problema con internet explorerProblema con internet explorerForo
Problema con el internet explorerProblema con el internet explorerForo
Problema con el internet explorerProblema con el internet explorerForo
Problema internet explorerProblema internet explorerForo
Problema con internet explorerProblema con internet explorerForo
Problema con internet explorer 8Problema con internet explorer 8Foro
InicioNoticias
^ SubirAviso legal
Política Privacidad
Configurarequipos22 Julio 2018