Acceder
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

No me reconoce las unidades virtuales

aabel
2007-11-06 21:38 - Respuestas: 4 - Tema nº: 2480187


Características: Windows XP Profesional, 512m ram / 160 gb disco duro / .

Buenas, aver si podeis ayudar, intento montar una imagen en una unidad virtual, con alcohol con daemons tool, con nero con el clone con todos y la creo, monto la imagen pero no hace nada se ve que esta montada pero no hace nada, tengo que tener algo mal no es porque meta otra imagen o otro archivo no, porque con el alcohol cuando creo unidades virtuales me dice (aplicando unidadesvirtuales a dispositivos ) y se tira un buen rato y luego no me aparecen, pero si ago click con el boton derecho en mi pc y luego en hadware si me aparece la unidad ai, el caso es que ya e probado de todo, no se si importa pero en el administrador de dispositivos me aparece la controloadora multimedia con un simbolo en amarillo, gracias

Posibles soluciones:
No me reconoce las unidades virtualesNo me reconoce las unidades virtuales
¿unidades virtuales?¿unidades virtuales?
Incompatibilidad de unidades virtuales y xp sp2?Incompatibilidad de unidades virtuales y xp sp2?
Unidades de disco virtualesUnidades de disco virtuales
Problema con las unidades virtualesProblema con las unidades virtuales
angel32

Re: No me reconoce las unidades virtuales - 2007-11-06 21:41 - Respuesta 2

Seguramente la imagen esta mala aunque no este a 0 MB.
aabel

Re: No me reconoce las unidades virtuales - 2007-11-06 21:48 - Respuesta 3

no , si ya e dicho que si me las crea, pero no me las muestra , las veo cuando ago doble click sobre mi pc > hadware y ai si aparecen , pero no hacen nada es mas me sale un mensaje que me dice no se pudo instalar el hadware es posible que no funcione
angel32

Re: No me reconoce las unidades virtuales - 2007-11-06 21:57 - Respuesta 4

Desinstala todos los programas relacionados e instala solo el Daemon y pruebas.
aabel

Re: No me reconoce las unidades virtuales - 2007-11-07 19:57 - Respuesta 5

Nada no hace nada, hace unos dias tuve un problema con las unidades fisicas que no me las reconocia lo consegui arreglar pero aora me pasa con las virtuales, alomejor tiene algo que ver, y porque me aparece lo de controladora multimedia con un simbolo en amarillo? alomejor tambien tiene que ver
Página:1

Respuestas relacionadas:

No arrancan las unidades virtualesNo arrancan las unidades virtualesForo
No puedo ver las unidades virtuales (alcohol, daemonNo puedo ver las unidades virtuales (alcohol, daemonForo
Como quito unidades virtuales de daemonComo quito unidades virtuales de daemonForo
Se pueden hacer unidades virtuales en ubuntu?Se pueden hacer unidades virtuales en ubuntu?Foro
No me reconoce las unidades de cdNo me reconoce las unidades de cdForo
No reconoce las unidades de cd ni dvdNo reconoce las unidades de cd ni dvdForo
No reconoce las unidades de dvdNo reconoce las unidades de dvdForo
No reconoce las unidades de cdNo reconoce las unidades de cdForo
No me reconoce las unidades de cd/dvdNo me reconoce las unidades de cd/dvdForo
No reconoce las unidades de cd y usbNo reconoce las unidades de cd y usbForo

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos30 Agosto 2015