Acceder
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

No me cargan algunas imagenes en internet (Solucionado)

edyleon
2007-10-24 16:28 - Respuestas: 2 - Tema nº: 2477769


Características: Windows XP Profesional, 384 ram 933 Mhz 40 Gb.

Bueno esto me pasa ya muy reciente desde hace 2 meses pues cuando abro una pagina me carga toda pero cuando va a cargar alguna imagen me aparece [AD] y no me muestra la imagen no se porque pasa esto y quisiera que dijeran como solucionarlo pues es muy molestoso les doy una esplicacion mas detallada...

miren en l afoto asi deberia cargar la pagina web en mi pc pues esta lo abri en otro pc y me salio bien

**********************************


y esta es la foto de como carga la pagina en mi pc

*********************************


espero me colaboren con esta problemita agradesco su colaboracion




-
Comentario del Moderador: No está permitido poner links a otras páginas que no sean oficiales o que no hayamos Autorizado.

[Mensaje editado por Hurricane con fecha: 24-10-2007 18:00:58].
Posibles soluciones:
No me cargan algunas imagenes en internet (solucionado)No me cargan algunas imagenes en internet (solucionado)
No cargan algunas paginas de internetNo cargan algunas paginas de internet
       algunas paginas no cargan.... algunas paginas no cargan....
No me cargan algunas paginas!!!!!!!No me cargan algunas paginas!!!!!!!
Algunas paginas no me carganAlgunas paginas no me cargan
tordanxa

Re: No me cargan algunas imagenes en internet (Solucionado) - 2007-10-26 17:52 - Respuesta 2

Lo primero que deberías decir es que Navegador y versión utilizas

saludos
edyleon

Re: No me cargan algunas imagenes en internet (Solucionado) - 2007-10-27 22:45 - Respuesta 3

no primo ya arregle el problema y pues ya pueden borrar el tema y mi navegador es firefox por supuesto y el problema era el firewall outpost que tenia activado bloquear publicidad... gracias por editar no sabia pasame las reglas de la web para leerlas y no cometer errores...
Página:1

Respuestas relacionadas:

Algunas paginas no se carganAlgunas paginas no se carganForo
Algunas paginas no cargan en mi red ad hocAlgunas paginas no cargan en mi red ad hocForo
Solo se cargan algunas páginasSolo se cargan algunas páginasForo
Mis navegadores no cargan algunas paginasMis navegadores no cargan algunas paginasForo
Algunas paginas despues de un rato no carganAlgunas paginas despues de un rato no carganForo
Algunas imágenesAlgunas imágenesForo
No carga algunas imagenesNo carga algunas imagenesForo
No veo algunas imagenes en las websNo veo algunas imagenes en las websForo
Una Una "x" roja en algunas imagenesForo
Algunas imágenes no aparecenAlgunas imágenes no aparecenForo

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos30 Junio 2015