Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Redes de cable

Problemas con la conexion 1394

JoX3
2007-10-12 20:22 - Respuestas: 0 - Tema nº: 2475663


Características: Windows XP Profesional, 512 ddr 1, amd athlon de 2.0 Mh 64bit, 80gb .

Buenas amigos, les quiero pedir ayuda ya que tengo problemas con la conexion 1394 les especifico: es una conexion de 1 mb y esta compartida por medio de un switch a 3 computadoras. todo empeso el domingo por la noche mientras jugaba warrock koreano esta jugando y derrepente el juego se empezo a ver lento y reinicie mi computadora luego de que la reinicie no agarro conexion si no hasta el lunes como a eso de las 10 de la mañana y yo pense que todo estaba normal luego me sucedio lo mismo ayer y me meti en las conexiones de red y me fije que la conexion 1394 estaba en cero los bites recibidos tanto como los bites enviados, aqui le pongo una imagen (http://www.imaxenes.com/imagen/problemas_de_conexion_1sn731c.jpg.html)

una de las cosas que no entiendo es que aveces mi computadora agarra conexion normal y esos valores igual siguen en cero, derrepente tiene conexion y como a los 5 minutos se cae denuevo, cada ves que inicia tiene conexion y abro el msn y el ares y se conectan normal y en lo que abro alli para ver si los esos valores an cambiado osea si an empesado a andar no siempre estan en cero y luego de que los veo el msn se cierra al igual que el ares pierda la conexion, ya e usado varios programas ( winsockfix, tuneup utilities), y siempre los valores estan en cero y cuando le doy tambien para renobar la direccion de ip me sale el mensaje "Windows no puede terminar de reparar el problema porque la siguiente accion no se puede finalizar TCP/IP no esta habilitado para esta conexion, no se puede continuar. para obtener ayuda,ponganse en contacto con la persona que administra la red. aqui les dejo una imagen
(http://www.imaxenes.com/imagen/problemas_de_conexion__21jj020s.jpg.html)

Disculpen por las letras en mayusculas se que no las debi escribir pero asi dice el mensaje.

Muchisimas gracias de antemano por su ayuda , atte: JoX3

Página:1

Respuestas relacionadas:

Problema con conexion 1394Problema con conexion 1394Foro
Desactivar conexion 1394Desactivar conexion 1394Foro
Conexion redes locales y 1394Conexion redes locales y 1394Foro
Conexion de dos ordenadores con cable 1394 firewireConexion de dos ordenadores con cable 1394 firewireForo
Conexión de cámara video digital  8 al puerto 1394Conexión de cámara video digital 8 al puerto 1394Foro
Como configurar conexion 1394 desde ceroComo configurar conexion 1394 desde ceroForo
Problemas con la ieee 1394Problemas con la ieee 1394Foro
Problemas con ieee 1394 (fran_lin)Problemas con ieee 1394 (fran_lin)Foro
Problemas usb con placa asus p5l 1394Problemas usb con placa asus p5l 1394Foro
Problemas con la 1394 de mi hp pavilion dv6000Problemas con la 1394 de mi hp pavilion dv6000Foro
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos20 Enero 2022