Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Virus

Virus successfully detected (???)

maru2005
2007-09-12 15:53 - Respuestas: 3 - Tema nº: 2468261


Características: Windows 2000, 522 KB, PIII,1000 mHZ, 80 gB .

Espero haber colocado la pregunta en el foro que corresponde, mi duda es la siguiente:
En mi lugar de trabajo, las máquinas están instaladas en red; hay un antivirus instalado en el servidor, y cada ves que el antivirus detecta algo, te avisa.
lo que me inquieta es éste tipo de avisos;por ejemplo "Virus Alert!!
WORM_NETSKY.P is detected on Computos03(pepito) in Langroup domain.
Infected file: C:\WINDOWS\ARCHIVOS TEMPORALES DE INTERNET\CONTENT.IE5\FD8Q8T17\MESSAGE[1].SCR
Detection date: 2007.09.12 10:28:20
Action: Virus successfully detected, cannot perform the Clean action (Delete)"
Por lo que yo entiendo , me está diciendo que detectó con éxito el virus WORM_NETSKY.P, pero no pudo borrarlo, no es así?
lo que me preocupa es que no lo haya borrado y que el virus esté por allí. lo que he hecho fue buscar la ruta que me indica, pero no encuentro nada.
Le pasé el Spybot Search & Destroy, y también el AVG, pero no detectan nada.
que me aconsejan?
gracias



Posibles soluciones:
Virus successfully detected (???)Virus successfully detected (???)
No signal detectedNo signal detected
No signal detectedNo signal detected
No ide master hdd detectedNo ide master hdd detected
No signal detectedNo signal detected
aseret

Re: Virus successfully detected (???) - 2007-09-12 16:49 - Respuesta 2

Hola

Mientras entran los más conocedores del tema ves leyendo esta información del Ministerio:

NETSKY.P

Si tardan en contestarte ellos ya te indicaré unas pautas.

Saludos.

aseret

Re: Virus successfully detected (???) - 2007-09-12 19:25 - Respuesta 3

Hola de nuevo

Una vez leido lo del anterior post puedes proceder a:


Paso 1: Descarga e instala los siguientes programas:

Spybot
Ad-aware
Ccleaner
Hijackthis
RegSeeker. (Este último no requiere instalación. Sólo descomprímelo y mueve la carpeta a archivos de programa. Luego puedes crear un acceso directo del ejecutable en el escritorio)

Paso 2: Desactiva "restaurar sistema" (inicio->panel de control->rendimiento y mantenimiento->sistema->restaurar sistema)

Paso 3: Inicia en modo seguro con funciones de red

Paso 4: Haz una limpieza de archivos temporales con el Ccleaner

Paso 5: Actualiza el Spybot, y el ad-aware

Paso 6: Esanea tu equipo con el ad aware, y después con el Spybot y limpia lo que te encuentren.

Paso 7: Escanea tu equipo con algún antivirus en linea.

Aqui hay varios buenos ejemplos:

Panda antivirus
Computer associates
Trend micro
Bit defender
Nod32

Paso 8: Reinicia nuevamente en modo seguro y escanea nuevamente con el Spybot y limpia lo que encuentre

Paso 9: Haz una limpieza de registro con el Regseeker (Escanea varias veces hasta que ya no quede nada por limpiar)

Paso 10: Reinicia en modo normal.

Si con todo lo anterior no lo has conseguido solucionar continúa con el siguiente paso:

Paso 11: Abre el hijackthis y le das en donde dice Do a system scan and save a log file.
Te generará un archivo de texto. Copia su contenido y lo pegas aqui para que sea analizado.


Suerte y saludos.

maru2005

Re: Virus successfully detected (???) - 2007-09-21 18:29 - Respuesta 4

Hola, seguí las instrucciones que me dá aseret, y me pasa lo siguiente, cuando le estoy pasando el spybot en modo seguro con funciones de red, comienza a escanear, comienza a detectar espías, pero en determinado momento sale un aviso de error, que no logro leerlo ya que es muy rápido, y provoca que se reinicie el PC.
esto me pasó todas las veces que le pasé el spybot.
Luego intenté pasarle el bitdefender online, y me pasa lo mismo, se cuelga y luego se reinicia.
Logré pasarle el Trend Micro, y no detectó nada.
Este problema que no pueda pasarle el spybot y el bitdefender en línea, será provocado por virus, o puedo tener otro problema?
gracias
Página:1

Respuestas relacionadas:

No signal detectedNo signal detectedForo
Pri slave not detectedPri slave not detectedForo
Cpu or chasis fan no detectedCpu or chasis fan no detectedForo
No signal detected!No signal detected!Foro
No signal detectedNo signal detectedForo
Modem not detectedModem not detectedForo
No signal detectedNo signal detectedForo
No signal detectedNo signal detectedForo
Mi pc no prende no signal detectedMi pc no prende no signal detectedForo
A bootable device has not been detectedA bootable device has not been detectedForo
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos22 Febrero 2020