Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Otros

Problema en mi blog

lk2_89
2007-09-05 05:42 - Respuestas: 1 - Tema nº: 2466483


Características: Windows XP Profesional, P IV 3.5 Ghz, 1Gb RAM, 320GB HDD.

Hola. Acabo de empezar con un blog, y al publicar la entrada me sale esto: $>Bienvenidos a nulo;El Rinconcito de Pablonulo; ¿Alguién sabe por qué? En realidad, debería salir así: Bienvenido a "El Rinconcito de Pablo". Gracias!

Posibles soluciones:
Problema en mi blogProblema en mi blog
Problema con el blogProblema con el blog
Problema cargar blog wordpressProblema cargar blog wordpress
Problema para entrar en mi blog con vistaProblema para entrar en mi blog con vista
Mi blogMi blog
Javier

Re: Problema en mi blog - 2007-09-05 10:41 - Respuesta 2

No sé en que lenguaje de programación está hecho, lo que si me da la impresión es de que te has dejado sin cerrar el código o de que has mezclado html con codigo de ejecución.

Saludos.
Página:1

Respuestas relacionadas:

Crear un blogCrear un blogForo
No veo videos en el blogNo veo videos en el blogForo
Blog los recuerdosBlog los recuerdosForo
Blog de hijackthisBlog de hijackthisForo
Creación de un blogCreación de un blogForo
Internet blogInternet blogForo
Ayuda con un blogAyuda con un blogForo
Suscripcion a mi blogSuscripcion a mi blogForo
Blog, fotolog, web o etc.?Blog, fotolog, web o etc.?Foro
Blog de tecnologiaBlog de tecnologiaForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos07 Marzo 2021