Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

No arranca sistema operativo

markos24
2007-07-19 21:02 - Respuestas: 4 - Tema nº: 2458063


Características: Windows XP Profesional, memoria, velocidad.

tengo un problema con el arranque del ordenador,carga todo hasta la pantalla de bienvenido a windows,q sale la pantalla en negro y pone la accion solicitada esta cancelada en un aviso q nio da tiempo ni a leer y se apaga el ordenador,me gustaria que si alguien puede ayudarme por favor q me digan algo ,debido a q tengo un locutorio y un ciber y trabajo con el ordenador.muchas gracias
urgente de veras


Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Posibles soluciones:
No arranca sistema operativoNo arranca sistema operativo
No arranca el sistema operativoNo arranca el sistema operativo
No arranca el sistema operativoNo arranca el sistema operativo
No me arranca el sistema operativoNo me arranca el sistema operativo
Sos, no arranca mi sistema operativo xp sp2Sos, no arranca mi sistema operativo xp sp2
ruedas

Re: No arranca sistema operativo - 2007-07-19 21:35 - Respuesta 2

Hola markos
Intenta iniciar en modo seguro (manteniendo pulsado f8 al arrancar) si consegues entrar mira el visor de sucesos y dinos que aplicacion y que error te pone.
-¿Tienes deep freeze instalado?
Saludos
markos24

Re: No arranca sistema operativo - 2007-07-20 11:51 - Respuesta 3

he intentado cualquier cosa ya desde mantener pulsado el f8 y dentro de ahi lo he puesto en modo seguro ,en modo de fuente de todas las opciones que da esa pagina y no me da ningun error,es mas me dice q esta correcto y se empieza a cargar el ordenador y luego otra vez se apaga antes de la entrada de bienvenidos a windows.
aunq me esta pareciendo q el ordenador se recalienta o algo porq pasado un buen rato de 15 minutos mas o menos arranca otra vez.
y cuando llego por las mañanas a la primera me arranca tambien.,voy a ver si esta tarde limpio el ventilador q como leí ayer puede ser esa la solucion.

ruedas muchas gracias por interesarte,muy amable
fdelatorre

Re: No arranca sistema operativo - 2007-07-20 11:56 - Respuesta 4

saludos..
revisa los capacitores de aun lado del procesador que no esten inflados...sino tambien asegurate que el discipador del procesador este bien sentado sobre el...
markos24

Re: No arranca sistema operativo - 2007-07-20 12:10 - Respuesta 5

bua hay me has pillado fdelatorre no tengo ni idea de eso .hasta ahi no llegan mis conocimientos,podrias decirlo con otrasa palabras,gracias
Página:1

Respuestas relacionadas:

No arranca el sistema operativoNo arranca el sistema operativoForo
No arranca el sistema operativoNo arranca el sistema operativoForo
Sistema operativo no arrancaSistema operativo no arrancaForo
No arranca el sistema operativoNo arranca el sistema operativoForo
El sistema operativo no arrancaEl sistema operativo no arrancaForo
No me arranca el sistema operativoNo me arranca el sistema operativoForo
El sistema operativo no arrancaEl sistema operativo no arrancaForo
Sistema operativo no arrancaSistema operativo no arrancaForo
No arranca sistema operativoNo arranca sistema operativoForo
No arranca el sistema operativoNo arranca el sistema operativoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos20 Agosto 2022