Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Modem y Acceso telefónico

Problema rarete.necesito ayudaaa!

dani_mad
2007-07-03 23:14 - Respuestas: 0 - Tema nº: 2455761


Características: Windows XP Home, 512 memoria ram-1,33 ghz intel celeron.

Tengo el siguiente problema:puse un router nuevo de orange unos 2 megas o mas y resulta que hay paginas que si me van como esta misma y algunas otras,y hay otras que no como:marca wikipedia entre otras,se me empieza a cargar la pagina pero no termina.El ares no me va pero sin embargo Pando si.No entiendo porque me pasa eso la verdad es que es bastante raro pero espero buscarle solucion.He probado cosas como quitar el anitivirus y nada.

Página:1

Respuestas relacionadas:

Problema al grabar con iplus el 3d ayudaaaProblema al grabar con iplus el 3d ayudaaaForo
Problema al inisiar windows ayudaaa!!!Problema al inisiar windows ayudaaa!!!Foro
Problema al arrancar el ordenador ayudaaa!!!Problema al arrancar el ordenador ayudaaa!!!Foro
Problema para desinstalar eset nod 4.0.474.0 ayudaaaProblema para desinstalar eset nod 4.0.474.0 ayudaaaForo
Ayudaaa!!!!!Ayudaaa!!!!!Foro
'''''¡¡ayudaaa¡¡''''''''''''''¡¡ayudaaa¡¡'''''''''Foro
AyudaaaAyudaaaForo
Ayudaaa¡ aux a 85ºAyudaaa¡ aux a 85ºForo
:/ necesito ayudaaa:/ necesito ayudaaaForo
Ayudaaa ayuda s.o.Ayudaaa ayuda s.o.Foro
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos17 Noviembre 2019