Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Cable

Problema con ono y router linksys WRT54G

udlucia
2007-05-20 16:59 - Respuestas: 0 - Tema nº: 2449364


Características: Windows Vista, 1020 ram, 3,4 ghz 160 gigas.

Hola tengo un problema, tengo conexion con ono y ahroa esta gente solo esta dando 1 ip,,, puesto que me tuve k comprar un router neutro,.,. me compre un linksys WRT54G y desde ke lo tengo,, y conecto los 2 pcs via ethernet y estan los 2 navegando a la vez, se me suele perder la conexion muy muy muy amenudo,, cada 5 o 10 min aprox,, y tengo que resetear el router para ke vuelva a funcionar,,.,. y asi susesivamente...
¿que peude ser o que solucion puede tener ¿

Página:1

Respuestas relacionadas:

Router linksys wrt54gRouter linksys wrt54gForo
Router linksys wrt54g v8Router linksys wrt54g v8Foro
Router linksys wrt54gRouter linksys wrt54gForo
Router linksys wrt54gRouter linksys wrt54gForo
Router linksys wrt54gRouter linksys wrt54gForo
Router wrt54g linksys. desinstalacionRouter wrt54g linksys. desinstalacionForo
Configuracion router linksys wrt54gConfiguracion router linksys wrt54gForo
Instalacion router wrt54g linksysInstalacion router wrt54g linksysForo
Instalación de router wrt54g linksysInstalación de router wrt54g linksysForo
Drivers linksys router wrt54gDrivers linksys router wrt54gForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos28 Octubre 2020