Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Se carga muy lento el Windows despues de instalar.

shadownet
2007-05-11 23:36 - Respuestas: 1 - Tema nº: 2448191


Características: Windows XP Profesional, 512Mhz RAM. Athlon 64bit 3400+ 2,8 Ghz.

El windows se carga muy lentodespues de instalar una nueva copia

Posibles soluciones:
Se carga muy lento el windows despues de instalar.Se carga muy lento el windows despues de instalar.
Despues de instalar windows sp3 va mas lentoDespues de instalar windows sp3 va mas lento
Windows mas lento? despues de instalar placa baseWindows mas lento? despues de instalar placa base
Error al instalar y despues ya no carga bien el cdError al instalar y despues ya no carga bien el cd
No carga el escritorio despues de instalar explorerNo carga el escritorio despues de instalar explorer
mas

Re: Se carga muy lento el Windows despues de instalar. - 2007-05-12 01:15 - Respuesta 2

Hola, si solo has reinstalado, has esto de momento, has un análisis completo del pc, pasar antivirus actualizado, antiespía como spybot, limpieza de registro con regseek u otro, desfragmentar el disco y terminar con un scandisk completo. Sobretodo el scandisk.
El scandisk, que se encuentra en propiedades del disco C: en herramientas , reparar errores, lo marcas y reinicia el pc.
Pero si has formateado, has cargado todos los driver de tu pc.
Existe una forma de intentar mejorar el sistema, es un poco laboriosa, pero da resultado, antes hay que hacer lo anterior expuesto y si no da resultado has esto:

-Inicio - Ejecutar - msconfig.exe - vamos a la pantalla de inicio donde estan los procesos y allí desmarcamos todo excepto el antivirus, en servicios, marcamos en la parte y inferior para que no se vean los de windows y desmarcamos todo menos los de windows.
- Inicio-ejecutar-regedit-HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\Memory Management\PrefetchParameters, en el lado derecho nos vamos a EnablePrefercher, con botón derecho elegimos modificar y ponemos 5.
Después hay que reiniciar y la ventan que sale en el arranque marcamos la casilla para que no nos salga más y aceptar.
También puedes echar un vistazo a estas direcciones.
http://www.configurarequipos.com/truco470.html
http://www.configurarequipos.com/truco291.html
http://www.configurarequipos.com/truco60.html
http://www.configurarequipos.com/truco105.html
http://www.configurarequipos.com/doc261.html
http://www.configurarequipos.com/truco250.html
Saludos
Página:1

Respuestas relacionadas:

Despues de instalar everest tengo problemas con la cargaDespues de instalar everest tengo problemas con la cargaForo
Despues de instalar actualizaciones, pc va lentoDespues de instalar actualizaciones, pc va lentoForo
Ordenar arranca muy lento despues instalar avg 2011Ordenar arranca muy lento despues instalar avg 2011Foro
Pantallazo negro despues de la carga de  windows xpPantallazo negro despues de la carga de windows xpForo
Se reinicia después de pantalla de carga windowsSe reinicia después de pantalla de carga windowsForo
Windows no se carga después del logo de inicioWindows no se carga después del logo de inicioForo
Se carga lento el windowsSe carga lento el windowsForo
Urgente! windows carga pero se pone negra despuesUrgente! windows carga pero se pone negra despuesForo
Arranque de windows muy lento despues de apagonArranque de windows muy lento despues de apagonForo
Windows xp muy lento despues de instalarlo de nuevoWindows xp muy lento despues de instalarlo de nuevoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos01 Diciembre 2022