Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

No me deja instalar el sistema operativo

ciber-vip
2007-04-04 13:26 - Respuestas: 8 - Tema nº: 2442723


Características: Windows XP Profesional, AMD ATHLON, 512DDR KINGSTON, PLACA ASROCK.

Hola ....a ver si alguien me puede ayudar, tengo un equipo al que después de haberlo formateado, cuando termina la copia de archivos y se reinicia para comenzar la instalación del sistema....no me deja...se reinicia continuamente y no continua la instalación. La placa base es nueva, el disco duro nuevo, la memoria nueva. He probado con varios cds del sistema operativo y nada. No me hace caso cuando le pulso F8 para entrar en ese menú...ya no se qué hacer.

Posibles soluciones:
No me deja instalar el sistema operativoNo me deja instalar el sistema operativo
No se deja instalar programas y sistema operativo xpNo se deja instalar programas y sistema operativo xp
El portatil no me deja instalar el sistema operativoEl portatil no me deja instalar el sistema operativo
Pantalla azul, no deja cargar el sistema operativo.Pantalla azul, no deja cargar el sistema operativo.
No deja instalar el sistemaNo deja instalar el sistema
c3pos

Re: No me deja instalar el sistema operativo - 2007-04-04 15:14 - Respuesta 2

Hola pregunto el ventilador del micro esta funcionando?
el bios setup esta bien configurado?
marinalope

Re: No me deja instalar el sistema operativo - 2007-04-04 15:41 - Respuesta 3

Hola.¿Has puesto en la bios que arranque desde el lector donde tu metes el cd de windows?
ciber-vip

Re: No me deja instalar el sistema operativo - 2007-04-04 18:24 - Respuesta 4

Sí, está configurado para iniciar desde cd y sí, el ventilador funciona correctamente, y la temperatura del micro está bien.
almalasi

Re: No me deja instalar el sistema operativo - 2007-04-04 18:49 - Respuesta 5

Comprueba las memorias. Quitalas, limpia bien los contactos y vuelvelas a poner.
Página:1 Siguiente

Respuestas relacionadas:

Instalar sistema operativoInstalar sistema operativoForo
Instalar un sistema operativoInstalar un sistema operativoForo
Instalar sistema operativoInstalar sistema operativoForo
Instalar un sistema operativoInstalar un sistema operativoForo
Instalar sistema operativoInstalar sistema operativoForo
Instalar sistema operativoInstalar sistema operativoForo
Instalar más de un sistema operativoInstalar más de un sistema operativoForo
Problemas al instalar sistema operativoProblemas al instalar sistema operativoForo
Error al instalar sistema operativoError al instalar sistema operativoForo
No puedo instalar sistema operativoNo puedo instalar sistema operativoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos22 Julio 2024