Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Problema placa base asus p4p800

bernon
2007-04-04 12:38 - Respuestas: 0 - Tema nº: 2442718


Características: Windows XP Profesional, Pentium IV 3Ghz 1 GB Ram.

Hola a todos,

Tengo un pequeño problema con esta placa base (ya se que es un poco viejuna) cuando se arranca el PC por los altavoces me dice un mensaje en plan de que algo no se ha detectado (..... not detected es lo unico que entiendo en ingles) Lo que pasa es que acto seguido cuando se inicia Windows XP los puertos USB de la placa no funcionan.

Luego me compre una tarjeta PCI con 4 puertos USB y los detecta cuando quiere.

Por último (y lo mas raro) es que salta otra vez por los altavoces el mensaje del principio (o uno muy parecido disculpen mi ingles )y ya tengo el Windows iniciado y no se puede parar.

:confused:¿Que le puede pasar a la Placa?

Gracias.

Comentarios adicionales: El problema surgió justo despues de agregar o quitar hardware en el PC.
Página:1

Respuestas relacionadas:

Problema con placa asus p4p800Problema con placa asus p4p800Foro
Problema con placa base p4p800-vm ó fuente de 300wProblema con placa base p4p800-vm ó fuente de 300wForo
Placa asus p4p800Placa asus p4p800Foro
Placa madre asus p4p800 fPlaca madre asus p4p800 fForo
Drivers placa madre asus p4p800-fDrivers placa madre asus p4p800-fForo
Placa base p4p800 sePlaca base p4p800 seForo
Problema con placa base asusProblema con placa base asusForo
Placa base asus problema cdPlaca base asus problema cdForo
Problema sata y asus p4p800Problema sata y asus p4p800Foro
Placa base asus problema audioPlaca base asus problema audioForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos05 Octubre 2022