Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Grabación

Problemas NERO VISION (v. 4.9.0.18)

sperteyu
2007-03-20 00:40 - Respuestas: 1 - Tema nº: 2440479


Características: Windows XP Home, Intel Pentium 4, 3GHz, 512 MB de RAM, 80GB.


Muy buenas a tod@s,

Necesito ayuda de una mente privilegiada... jejeje. La cuestion es q estoy creando con el Nero vision un pase de diapositivas de fotos en SVCD, al cual tb le he agregado archivos de video creando como un video con cuatro capítulos (uno con las fotos, y los otros 3 con archivos de video), le doy a la vista preliminar para ver q bonito me ha quedado mi cd chuli con las fotos de mis amigos y mias de este finde y todo me funciona salvo uno de los capítulos de video el cual al darle se visualiza el video perfectamente pero no tiene audio!!!

El archivo visualizándolo él solo aparte se escucha perfectamente, pero no se que pasa q agregandolo al proyecto no. En los otros dos no ocurre. He estado rabilando por ahí y no he encontrado nada diferente en la configuracion respecto a los otros dos.

Alguien tiene alguna idea??? Alguien me puede ayudar??? Help, help... ayudarme a acabar mi CD chuli!!!

Muchas gracias de antemano.

Alejandra

Posibles soluciones:
Problemas nero vision (v. 4.9.0.18)Problemas nero vision (v. 4.9.0.18)
Nero 7 problemas nero vision dejo de funcionarNero 7 problemas nero vision dejo de funcionar
Problemas con nero 9-nero visionProblemas con nero 9-nero vision
Problemas nero 7 (nero vision 4)Problemas nero 7 (nero vision 4)
Problemas  con el nero visionProblemas con el nero vision
sperteyu

Re: Problemas NERO VISION (v. 4.9.0.18) - 2007-03-20 00:50 - Respuesta 2


Soy yo de nuevo!!!

He seguido rabilando... jejeje... y he vuelto a comparar los videos q si se escuchan del q no... y en la configuración hay una diferencia!!! En los otros dos pone... flujo de audio 1 y en éste flujo de audio ninguno. Alguna idea de como cambiar esto porque no me permite cambiarlo directamente.
Página:1

Respuestas relacionadas:

Problemas con nero visionProblemas con nero visionForo
Problemas con nero visionProblemas con nero visionForo
Problemas con nero visionProblemas con nero visionForo
Problemas nero vision 5Problemas nero vision 5Foro
Problemas con nero vision 4Problemas con nero vision 4Foro
Problemas con nero vision 5Problemas con nero vision 5Foro
Problemas con nero visionProblemas con nero visionForo
Problemas con nero visionProblemas con nero visionForo
Problemas con el nero visionProblemas con el nero visionForo
Problemas con nero vision 10Problemas con nero vision 10Foro
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos30 Noviembre 2022