Acceder
PortadaForo AyudaTutoriales
InicioForosForo Redes Inalámbricas

Problemas al cargar paginas web

bravito24
2006-11-26 15:13 - Respuestas: 2 - Tema nº: 2426552


Buenas

He notado un problema en mi ordenador desde hace unos dias.

Me suelo conectar a una red wifi abierta, la señal no es muy intensa, pero nunca he tenido problemas para recibirla. Normalmente 12 Mbps y señal muy baja. Pero ahora me llega lo mismo y me carga 2 o 3 web y ya no mas, espero un rato y a lo mejor me carga alguna mas, pero al momento otra vez la misma historia.

Le doy a diagnosticar problemas de red y me dice que no hay problemas.

No me cuadra porque si me pusiera que no hay señal, bueno, pero teniendo señal muy baja, pienso que me tardaria mas en cargar la pagina.

Pasado un antivirus me dice que no esncuentra nada.

No se que podra ser.

Hace unos dias le pase el tune up para eliminar registros, puede ser de esto, puede ser que me haya cargado algun archivo dll

Windows xp home edition, antivirus panda, internet explorer 7

SAlu2
Posibles soluciones:
Problemas al cargar paginas webProblemas al cargar paginas web
Problemas al cargar las paginasProblemas al cargar las paginas
Problemas al cargar las paginasProblemas al cargar las paginas
Problemas al cargar paginas...Problemas al cargar paginas...
Problemas al cargar páginas de internetProblemas al cargar páginas de internet
ajcastil

Re: Problemas al cargar paginas web - 2006-11-28 00:11 - Respuesta 2

¿Alguna ves has borrado las cookies, archivos temporales de internet y el historial de páginas cargadas?, si no lo has echo nunca ese puede ser el problema, demasiado saturado de cosas, abre tu navegador o clic derecho sobre la e de internet explorer en tu escritorio, si es en el navegador clic ahora en propiedades de internet y si es en el escritorio, propiedades, ahí tendras los botones para borrar lo que te dije, si nunca lo hiciste o no lo has echo desde hace mcuho, es muy probable q eso te solucione el problema.
severo

Re: Problemas al cargar paginas web - 2007-01-03 19:58 - Respuesta 3

En mi caso desinstale el explorer 7 y lo solucione, seve que tienedemasiados filtros
Página:1

Respuestas relacionadas:

Problemas al cargar paginas de internetProblemas al cargar paginas de internetForo
Problemas con javascript para cargar páginasProblemas con javascript para cargar páginasForo
Problemas al cargar paginas con internet explorerProblemas al cargar paginas con internet explorerForo
Problemas al cargar páginas web y correo electronicoProblemas al cargar páginas web y correo electronicoForo
Problema al cargar paginasProblema al cargar paginasForo
Problema al cargar páginas webProblema al cargar páginas webForo
Problema al cargar las paginasProblema al cargar las paginasForo
Tarda en cargar las paginasTarda en cargar las paginasForo
Error al cargar paginas webError al cargar paginas webForo
Problema al cargar paginas de correo Problema al cargar paginas de correo Foro

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos31 Julio 2015