Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Ordenador arranca...pero muy muy lento...

malditoperro
2006-08-04 23:34 - Respuestas: 9 - Tema nº: 2418282


saludos...necesito ayuda...mi ordenador lo enciendo y arranca windows (xp pro), sin embargo cuando trato de iniciar es en extremo lento... como referencia...se demora casi una hora en poder ejecutar una orden... a lo que se agrega que simpre está trabajando (por el ruido que emite y pappadea la luz de trabajo)
a modo de referencia les cuento que el problema comenzó cundo lo forcé a abrir un archivo de video...sin embargo se colgó... lo reinicié e intenté de nuevo abrir el video..en ese momento se reinició y se puso lento... debido a la lentitud..no puedo trabajar en él
otro dato... lo reinicié al modo a prueba de errores y funciona perfectamente, es decir, ejecuta las ordenes inmediatamente
ayuda por favor !!!!
adicto al computador
Posibles soluciones:
Ordenador arranca...pero muy muy lento...Ordenador arranca...pero muy muy lento...
Ordenador muy lento/formateo muy lentoOrdenador muy lento/formateo muy lento
El ordenador va muy muy lentoEl ordenador va muy muy lento
Ordenador lento Ordenador lento
El ordenador me va muy lentoEl ordenador me va muy lento
Luchocol

Re: Ordenador arranca...pero muy muy lento... - 2006-08-04 23:53 - Respuesta 2

Hola, tenes instalado un Antivirus???. Te pregunto esto, porque cuando tratas de abrir un archivo, video, etc. si tenes un Antivirus actualizado, este detecta instantaneamente la mayoria de las veces si te esta entrando al abrirlo algun troyano, bicho o gusano. Te recomendaria que le pases un Antivirus actualizado, le hagas un ScanDisk de errores, y el Regseeker para limpiar el registro. Tambien controla que no estes cargando demasiado la memoria; tambien por eso se te puede colgar. Saludos
marinalope

Re: Ordenador arranca...pero muy muy lento... - 2006-08-05 00:04 - Respuesta 3

prueba a restaurar a un estado anterior.suerte.
malditoperro

Re: Ordenador arranca...pero muy muy lento... - 2006-08-07 23:17 - Respuesta 4

Quote:

On 2006-08-04 23:53, Luchocol wrote:
Hola, tenes instalado un Antivirus???. Te pregunto esto, porque cuando tratas de abrir un archivo, video, etc. si tenes un Antivirus actualizado, este detecta instantaneamente la mayoria de las veces si te esta entrando al abrirlo algun troyano, bicho o gusano. Te recomendaria que le pases un Antivirus actualizado, le hagas un ScanDisk de errores, y el Regseeker para limpiar el registro. Tambien controla que no estes cargando demasiado la memoria; tambien por eso se te puede colgar. Saludos



gracias por sus respustas... traté de rstaurar el istema a un estado antrior, pero me dice que no se puede... asimismo le pasé un antivirus (nod 32) y un spyware (lavasoft) pero no detectó nada...aunque no estan actualizados desde hace 2 semanas puesto que no me puedo conectar a internet... vamos a vr que podemos hacer..
ahora lo que si he notado y no mencioné es que está lento el sistema (ultra lento) pero por ejemplo el mouse se mueve sin dificultades.
dislacius

Re: Ordenador arranca...pero muy muy lento... - 2006-08-07 23:36 - Respuesta 5

cuanto posees de memoria ram??


the peace is the best.
Página:1 Siguiente

Respuestas relacionadas:

El ordenador va muy lentoEl ordenador va muy lentoForo
Mi ordenador muy lentoMi ordenador muy lentoForo
Ordenador lentoOrdenador lentoForo
Ordenador lentoOrdenador lentoForo
Mi ordenador va muy lentoMi ordenador va muy lentoForo
Me va lento el ordenadorMe va lento el ordenadorForo
El ordenador va muy lentoEl ordenador va muy lentoForo
Muy lento el ordenadorMuy lento el ordenadorForo
Mi ordenador va lentoMi ordenador va lentoForo
Ordenador lentoOrdenador lentoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos29 Noviembre 2020