Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Problema desconocido

mirael
2006-07-15 03:59 - Respuestas: 4 - Tema nº: 2416939


hola, recien arme una pc y al terminar de instalar todo el hardware, al prenderla al tratar de leer el dico duro se apaga, puedo acceder a los bios perfectamente y trabajar en ellos, y supuestamente ya estab los bios para que funcionara perfectamente pero sigue con el problema, revice todo, memoria ram, disco duro, coenxion, pero no se que pueda ser, porfavor si alguien tiene un idea, porfavor, es algo urgente.

p.d. todas las partes eran compatibles entre si.
Posibles soluciones:
Problema desconocidoProblema desconocido
Problema desconocidoProblema desconocido
Problema desconocidoProblema desconocido
Problema desconocidoProblema desconocido
Problema desconocidoProblema desconocido
almalasi

Re: Problema desconocido - 2006-07-15 12:59 - Respuesta 2

Hola, mirael. Nos das pocos datos sobre caracteristicas del pc, SO que utilizas y si el disco duro es nuevo o ya tenia un SO instalado. Por otra parte, si se reinicia al cargar el SO puedes probar a reinstalarlo, arrancando desde el CD de instalacion del SO.
mirael

Re: Problema desconocido - 2006-07-15 17:09 - Respuesta 3

todas ls partes son nuevas, el disco duro no tiene sistema operativo, se apaga al tratar de instalar winxp, y al parecer no detecta el disco duro como unidad bootable, solamente los cd/dvd-rom. al poner el disco de instalacion de winxp empieza a instalarlos pero al empezar a copiar los archivos se apaga.
betolaza

Re: Problema desconocido - 2006-07-15 17:56 - Respuesta 4

hola , te has fijado que el microprocesador y el cooler del micro esten correctamente apoyados??
te fijaste si la fuente esta correctamente conectada, si lleva un conector de de pentiun 4 fijate que este conectado , eso correspoende al micro, suerte y esperamos tus comentarios.
saludos
mirael

Re: Problema desconocido - 2006-07-15 22:59 - Respuesta 5

jejeje, si era eso del procesador, el cooler estaba mal puesto y eso causaba el conflicto, muchas gracias por su ayuda.
Página:1

Respuestas relacionadas:

Problema desconocidoProblema desconocidoForo
Un problema desconocidoUn problema desconocidoForo
Problema desconocidoProblema desconocidoForo
Problema desconocidoProblema desconocidoForo
Problema desconocido con el pcProblema desconocido con el pcForo
Problema desconocidoProblema desconocidoForo
Problema con dispositivo desconocidoProblema con dispositivo desconocidoForo
Ayuda , problema desconocido!Ayuda , problema desconocido!Foro
Sin sonido, problema desconocidoSin sonido, problema desconocidoForo
Problema con un virus desconocidoProblema con un virus desconocidoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos21 Abril 2021