Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Módulos memoria

xavib
2006-07-06 15:45 - Respuestas: 1 - Tema nº: 2416419


hola gente, tengo un PIV, 3.2Ghz, 1024Ram, grafica ATI Radeon 9200 y tengo el siguiente problema, tras varios reinicios, cuelgues y errores del tipo "la memoria no se puede read", decido quitarle un módulo de memoria y funcionar con solo 512 de Ram. El caso es que con un solo módulo el equipo funciona mejor que nunca, pero es colocarle los dos módulos y ya empiezan las historietas: reinicios sobre todo.

El lio viene cuando intentas deducir qué módulo esta chungo, pues da igual el que pongas y en el slot que lo pongas, siempre funciona bien pero solo con uno. Os agradeceria una ayuda por favor. Gracias a todos.
Posibles soluciones:
Módulos memoriaMódulos memoria
Modulos de memoria ?Modulos de memoria ?
4 modulos de memoria4 modulos de memoria
Módulos de memoria ramMódulos de memoria ram
Módulos de memoria ramMódulos de memoria ram
mas

Re: Módulos memoria - 2006-07-06 16:57 - Respuesta 2

Hola, has mirado si las memorias son de la misma marca y modelo, que sea una dual y la otra no, etc.
Suerte
Página:1

Respuestas relacionadas:

Modulos de memoria ramModulos de memoria ramForo
Módulos de memoriaMódulos de memoriaForo
Modulos de memoria ramModulos de memoria ramForo
Modulos de memoria ramModulos de memoria ramForo
Problema modulos memoria ramProblema modulos memoria ramForo
Problemas modulos memoriaProblemas modulos memoriaForo
Instalacion modulos de memoriaInstalacion modulos de memoriaForo
Ampliar módulos de memoria de ram Ampliar módulos de memoria de ram Foro
Modulos de memoria. una localizaciónModulos de memoria. una localizaciónForo
Compatibilidad modulos memoriaCompatibilidad modulos memoriaForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos30 Noviembre 2021