Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Otros

No me deja meterme en mi sesión de usuario

ragaledo
2006-05-20 17:45 - Respuestas: 0 - Tema nº: 2413698


pc portatil acer travel mate 400 1lmi, y me ha surgido el problema hoy, dia sabado 20 de mayo de 2006 a las 17:30 aprox. Estaba utilizando el ordenador portatil, cuando me avisó de que debía conectarlo a la corriente eléctrica. Cuando lo conecto a la red, el ordenador se apaga y cuando lo enciendo me aparece con unos iconos gigantes, igual que la barra de inicio, y muy pixelado. y no me deja meterme en mi sesión de usuario, solo me deja apagarlo. ayuda por favor.

[ Este mensaje fué editado por: Javier el 20-05-2006 a las 18:12]
Página:1

Respuestas relacionadas:

No me deja iniciar sesion el xpNo me deja iniciar sesion el xpForo
Sesion un solo usuarioSesion un solo usuarioForo
Cambiar sesion usuario en mi pc Cambiar sesion usuario en mi pc Foro
Usuario inicio sesiónUsuario inicio sesiónForo
Sesion de usuario lentaSesion de usuario lentaForo
Al cargar sesion de usuario Al cargar sesion de usuario Foro
Windows xp no me deja iniciar sesionWindows xp no me deja iniciar sesionForo
No me deja iniciar sesion en messengerNo me deja iniciar sesion en messengerForo
La pc nome deja iniciar sesionLa pc nome deja iniciar sesionForo
No me deja iniciar sesion en windows xpNo me deja iniciar sesion en windows xpForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos22 Julio 2024