Acceder
PortadaForo AyudaTutoriales
InicioForosForo Hardware

AYUDA!!!Me quita memoria para video y no usa video de mother

Daggark
2006-03-12 18:34 - Respuestas: 7 - Tema nº: 2409480


MI PROBLEMA NO LO HE PODIDO RESOLVER, tengo un athlon 64 3500+ y una motherboard gigabyte modelo ga-k8n51gmf-9 Y768 en ram, el caso es que mi memoria ram se comparte para video y creo que no usa la geforce6100 que trae integrada la mother los juegos me corren muy lento, y lo que quiero es activar la geforce que trae la motherboard y dejar de compartir 64 en ram, pero el caso que e en propiedades de video me marca que esta usando la geforce6100 pero no creo ya que se es de 256 megas y juegos como world of warcraft no me corren bien, y antes lo jugaba con una computadora mas lenta y me corria mucho mejor con la que tengo ahorita, ya intente de todo pero me corren los juegos muy lento alguien AYUDEME PLZ a descompartir mi memoria ram y usar mi geforce6100 SE LOS AGRADECERIA
Posibles soluciones:
Ayuda!!!me quita memoria para video y no usa video de motherAyuda!!!me quita memoria para video y no usa video de mother
Cuanta memoria de tarjeta de video soporta mi motherCuanta memoria de tarjeta de video soporta mi mother
Ayuda como dedicar mas video memoria Ayuda como dedicar mas video memoria
Ayuda memoria de la placa de video trabaja malAyuda memoria de la placa de video trabaja mal
La ram de la placa de video y la ram de la mother?La ram de la placa de video y la ram de la mother?
Godmol

Re: AYUDA!!!Me quita memoria para video y no usa video de mother - 2006-03-14 08:54 - Respuesta 2

Hola Daggark, después de leer tu mensaje sigo sin entender cual es el problema, ¿tienes dos tarjetas de video? ¿sólo tienes una y está integrada en la placa?.

Salu2
Daggark

Re: AYUDA!!!Me quita memoria para video y no usa video de mother - 2006-03-14 16:27 - Respuesta 3

si, solo tengo una y esta integrada a la placamadre y se supone que es de 256 megas pero me toma 64 en memoria ram para video y no los 256 megas que estan integrados en la placa, el caso es que no se porke comparte 64 megas de mi memoria ram si se supone que la placa madre tiene una tarjeta de 256 megas
Godmol

Re: AYUDA!!!Me quita memoria para video y no usa video de mother - 2006-03-15 08:20 - Respuesta 4

Hola de nuevo Daggark, revisa las especificaciones de tu placa porque normalmente, las tarjetas integradas en la placa base siempre comparte parte de la memoria del sistema, puede que ahí es donde esté el problema. Revisaré el manual por si veo algo.

Salu2
Godmol

Re: AYUDA!!!Me quita memoria para video y no usa video de mother - 2006-03-15 08:58 - Respuesta 5

Confirmado, tienes una tarjeta Geforce6100 integrada en la placa base, desgraciadamente la tarjeta no tiene memoria y coge la memoria de la memoria del sistema.

Salu2
Página:1 Siguiente

Respuestas relacionadas:

Mas mother o mas placa de video?Mas mother o mas placa de video?Foro
Mother 825 lu problemas de videoMother 825 lu problemas de videoForo
Problema con video de mother m2n mx se plusProblema con video de mother m2n mx se plusForo
Placa de video - motherPlaca de video - motherForo
La mother board no manda video 2La mother board no manda video 2Foro
Configurar video de mother biostargf7025-m2Configurar video de mother biostargf7025-m2Foro
Hay placas de video de 1 gb para mother agp??Hay placas de video de 1 gb para mother agp??Foro
Video mother ce fcc wiht fcc standardsVideo mother ce fcc wiht fcc standardsForo
Compatibilidad ... mother > tarjeta de videoCompatibilidad ... mother > tarjeta de videoForo
Desde el mother aumentar video?Desde el mother aumentar video?Foro

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos20 Noviembre 2017