Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Configurar mis altavoces 5.1

alpha
2006-01-10 18:22 - Respuestas: 1 - Tema nº: 2405430


Mi problema es el siguiente: he adquirido unos altavoces woxter premium FC 9600 RC y ya los tengo instalados pero solo suenan los altavoces frontales y el subwofer, mientras que los traseros y el delantero/central no suenan.
un saludo. gracias por vuestra ayuda
Posibles soluciones:
Configurar mis altavoces 5.1Configurar mis altavoces 5.1
Configurar el conector para microfono se puede configurar como salida de altavocesConfigurar el conector para microfono se puede configurar como salida de altavoces
Configurar altavoces 5.1Configurar altavoces 5.1
Configurar altavocesConfigurar altavoces
Configurar altavoces logitech 5.1Configurar altavoces logitech 5.1
cmm23

Re: Configurar mis altavoces 5.1 - 2006-01-15 16:00 - Respuesta 2

seguramente estan mal conectados o mal configurados
Página:1

Respuestas relacionadas:

Configurar altavoces y auricularesConfigurar altavoces y auricularesForo
Como puedo configurar mis altavoces ?Como puedo configurar mis altavoces ?Foro
Configurar altavoces logitech 5.1 (solucionado)Configurar altavoces logitech 5.1 (solucionado)Foro
Como se configurar altavoces para mas volumenComo se configurar altavoces para mas volumenForo
Configurar sonido dos altavoces windows vistaConfigurar sonido dos altavoces windows vistaForo
Configurar el sonido altavoces en windows vista sp1Configurar el sonido altavoces en windows vista sp1Foro
AltavocesAltavocesForo
Los altavoces no va u.u'Los altavoces no va u.u'Foro
Altavoces 5.1Altavoces 5.1Foro
AltavocesAltavocesForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos18 Enero 2021