Preguntar | Conectar | Registrarse | Recordar contraseña | Colaborar |
Usuarios registrados: 518.060 | Top visitas día: 416.892
Portada Foro Ayuda Tutoriales Programas Blog Tecnología Drivers Videos
Windows | Android | iOS | Comunidad | Hazte Fan | Síguenos Buscador

Ver ConfigurarEquipos TV

InicioForosForo HardwareLa placa enciende pero no arranca

La placa enciende pero no arranca


danielow
0 puntos
4 posts

2005-12-31 10:08 - Respuestas: 2 - Tema nº: 2404716


Teno un celeron a 2.6 ghz, memoria ddr 400 de 512Mb, tarjeta geforce mx 4000 agp 8x, placa asrock y lectores y demas. Mi problemas es el siguiente.

Este ordenador le hice por piezas todo nuevo menos los lectores y discos duros, la placa enciende pero el led del disco duro el de la alimentacion se quedan encendidos, pero el monitor no me enciende. y tampoco arranca el disco duro ni nada.

¿por que puede ser? Gracias.
La placa enciende pero no arranca »

Más sobre: Memoria ram Monitores Problemas Ordenador Disco duro Placas base



Posibles soluciones:
La placa enciende pero no arrancaLa placa enciende pero no arranca
Mi pc enciende pero no arranca w7Mi pc enciende pero no arranca w7
Mi pc enciende pero no arrancaMi pc enciende pero no arranca
Mi pc no enciende pero no arrancaMi pc no enciende pero no arranca
Mi pc enciende pero no arrancaMi pc enciende pero no arranca




Re: La placa enciende pero no arranca - 2005-12-31 10:18 - Respuesta 2

Si no te lega señal al monitor pero si está en funcionamiento la placa pudiera ser que el módulo de memoria ram estuviese defectuoso o fuese incompatible.A mí me pasó una vez con un equipo que monté y me me volvió loco literalmente hasta que le puse un módulo que tenía de otro pc y me arrancó sin problemas .Si tuvieras otro módulo similar pruébalo y a ver que pasa.

Más sobre: Memoria ram Monitores Problemas PC's Reparar Placas base



danielow
0 puntos
4 posts


Re: La placa enciende pero no arranca - 2005-12-31 16:03 - Respuesta 3

Gracias!! pero acabo de encontrar la solucion y era el cable del reset de la caja que debe de estar defectuoso o que no hace bien contacto con la placa. Por que lo he desenchufado y ya me arranca.

Gracias de todos modos.

Más sobre: Placas base



Página:1


Respuestas relacionadas:
¿mi pc enciende pero no arranca?¿mi pc enciende pero no arranca?Foro
El pc se enciende pero no arrancaEl pc se enciende pero no arrancaForo
Mi pc enciende pero no arrancaMi pc enciende pero no arrancaForo
Me arranca pero no se enciendeMe arranca pero no se enciendeForo
Mi pc enciende, pero no arrancaMi pc enciende, pero no arrancaForo
El pc enciende pero no arrancaEl pc enciende pero no arrancaForo
Mi pc se enciende pero no arrancaMi pc se enciende pero no arrancaForo
Enciende pero no arrancaEnciende pero no arrancaForo
La pc enciende pero no arrancaLa pc enciende pero no arrancaForo
El pc enciende pero no arrancaEl pc enciende pero no arrancaForo


Ver también:
La placa enciende pero no arrancaLa placa enciende pero no arranca »








Configurarequipos TVBajar Antivirus gratisCual es mi IPTest velocidadTrucosADSL
OverclockingForo ADSLDiccionarioWirelessMapa Segunda manoTiendas de informatica
Blog TecnologíaÚltimos VirusManualesSeguridadMapa ForoOrdenadores segunda mano

Aviso LegalPolitica de PrivacidadReferencias en PrensaColaborarContactar
PORTADA¿Qué es ConfigurarEquipos?Editores y ModeradoresLogoDirectorio




Buscar: en
ConfigurarEquipos.com® 2014 | 24-10-2014 09:48:53 Informática Windows | Mapa Web | Foro Ayuda