Preguntar | Conectar | Registrarse | Recordar contraseña | Colaborar |
Usuarios registrados: 517.362 | Top visitas día: 416.892
Portada Foro Ayuda Tutoriales Programas Blog Tecnología Drivers Videos
Windows | Android | iOS | Comunidad | Hazte Fan | Síguenos Buscador

Ver ConfigurarEquipos TV

InicioForosForo OfficeRestar Horas en excel

Restar Horas en excel


PENRIL
0 puntos
104 posts

2005-12-13 22:40 - Respuestas: 2 - Tema nº: 2403616


Hola, me gustaria saber como puedo restar horas en excel, por ejemplo

6:30 - 10:30 = 4:00 horas

gracias a todos
Restar Horas en excel »

Más sobre: Excel



Posibles soluciones:
Restar horas en excelRestar horas en excel
Como restar horas extras menos horas dscto en excelComo restar horas extras menos horas dscto en excel
Restar horas en excelRestar horas en excel
Como restar horas en excelComo restar horas en excel
Error al restar horas en excelError al restar horas en excel



Hurricane
-5 puntos
10.209 posts


Re: Restar Horas en excel - 2005-12-13 22:50 - Respuesta 2

Vamos a suponer que la hora #1 la tienes en A1, la hora #2 en B1 y el resultado en C1. En la celda C1 pone la siguiente fórmula: =SI(A1>B1; A1-B1; B1-A1).

Las tres celdas deben tener formato Hora.

Saludos

HURRICANE




[ Este mensaje fué editado por: Hurricane el 13-12-2005 a las 22:51]

Más sobre: Excel



PENRIL
0 puntos
104 posts


Re: Restar Horas en excel - 2005-12-13 22:59 - Respuesta 3

gracias chaval

Más sobre: Excel
pattylu - 31-08-2010 06:54.
Muchas gracias amigo, tu respuesta fue de gran ayuda...
fitofatal - 05-11-2010 13:09.
pero si es mentira tolay!



Página:1


Respuestas relacionadas:
Restar horas en excel 2007Restar horas en excel 2007Foro
Como restar horas actuales en excelComo restar horas actuales en excelForo
Restar horas en excel 2003 (solucionado)Restar horas en excel 2003 (solucionado)Foro
Restar en formato 8 horas en excellRestar en formato 8 horas en excellForo
Restar  en excel 2002Restar en excel 2002Foro
Restar texto parcial a una celda  excelRestar texto parcial a una celda excelForo
Horas en excelHoras en excelForo
Excel y operaciones con horasExcel y operaciones con horasForo
Resta de horas excel Resta de horas excel Foro
Diferencia horas utc en excelDiferencia horas utc en excelForo


Ver también:
Restar horas en excelRestar horas en excel »








Configurarequipos TVBajar Antivirus gratisCual es mi IPTest velocidadTrucosADSL
OverclockingForo ADSLDiccionarioWirelessMapa Segunda manoTiendas de informatica
Blog TecnologíaÚltimos VirusManualesSeguridadMapa ForoOrdenadores segunda mano

Aviso LegalPolitica de PrivacidadReferencias en PrensaColaborarContactar
PORTADA¿Qué es ConfigurarEquipos?Editores y ModeradoresLogoDirectorio




Buscar: en
ConfigurarEquipos.com® 2014 | 26-07-2014 11:09:42 Informática Windows | Mapa Web | Foro Ayuda