Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Problema con fuente de poder/de alimentacion

guicho28
2005-11-10 21:31 - Respuestas: 1 - Tema nº: 2401431


hola amigos, miren tengo una pc con placa k7som procesador amd , ya una ves tube problemas con la fuente de poder y se la cambie, pero ahora tengo los mismos problemas con la fuenta, lo que pasa es que no prende , como que quiere prender pero no mas no arranca del todo y me doy cuenta por el ventilador de la cuente y el de la tarjeta madre que apenas dada unas cuantas vueltas y se detiene, algunas personas me dicen que tal vez que la fuente no sea la adecuada, ya revise con la fuente viejita que le quite la primera ves y es de 350w igual a la que tiene ahora, no se si es que la que compre sea muy chafa pues solo me duro como 5 o 6 meses y zas empezo a ya no querer prender y habia que andar intentandolo varias veces, pero ya me colmo y quisiera saber si alguno de ustedes le ah pasado esto y que solucion le han dado si es que la hay, lo de menos es comprar otra fuente de alimentacion, pero no se si despues me vuelva a pasar lo mismo cada 6 meses, o quizas este haciendo algo incorrectamente, digo intalar una fuente segun yo es algo facil y solo hay que ver que desconectas, como esta conectado y hacer lo mismo con la nueva y ya, pero no se, por favor espero sus respuestas ok, muchas gracias...salu2s
PD: la marca de la fuente es Axis y es china !!!!
Posibles soluciones:
Problema con fuente de poder/de alimentacionProblema con fuente de poder/de alimentacion
Fuente de alimentación, o de poder en pcFuente de alimentación, o de poder en pc
Problema fuente alimentacionProblema fuente alimentacion
Problema con fuente de alimentacionProblema con fuente de alimentacion
Problema fuente alimentacionProblema fuente alimentacion
spoon

Re: Problema con fuente de poder/de alimentacion - 2005-11-11 08:17 - Respuesta 2

hola guicho28
me parece que tu fuente de 350 es muy simple o tu placa esta consumiendo demasiado
o quizas tienes mas dispositivos dos discos duros lectoras quemaores dvds nolose
pero creo que deberias de reemplazar esa fuente de 350w por una de 450w o 500w en cuanto a si es chafa tu fuente no lo se deberia de revsarlo
bueno espero que te sea de ayuda y cuentanos como te fue
saludos
Página:1

Respuestas relacionadas:

Problema con fuente de alimentacionProblema con fuente de alimentacionForo
Problema con fuente de alimentacionProblema con fuente de alimentacionForo
Fuente de alimentacion problemaFuente de alimentacion problemaForo
¿problema con la fuente de alimentación?¿problema con la fuente de alimentación?Foro
Problema con la fuente de alimentaciónProblema con la fuente de alimentaciónForo
Problema fuente de alimentacionProblema fuente de alimentacionForo
Problema con fuente alimentaciónProblema con fuente alimentaciónForo
Problema con fuente de alimentacion Problema con fuente de alimentacion Foro
Problema de fuente de alimentacionProblema de fuente de alimentacionForo
Problema con fuente de alimentacionProblema con fuente de alimentacionForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos24 Enero 2022