Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Linux

Necesito kate para linux

gacinto00
2011-09-22 22:06 - Respuestas: 2 - Tema nº: 2822973


windows 7

Hola!necesito un editor de texto llamado 'kate' para programacion.haber si me podriais conseguir este progrma para linux.muchas gracias!.

Posibles soluciones:
Necesito kate para linuxNecesito kate para linux
Necesito software linuxNecesito software linux
Necesito ayuda con la instalación de linuxNecesito ayuda con la instalación de linux
Necesito instalar windows xp en una pc con linuxNecesito instalar windows xp en una pc con linux
Necesito la ayuda de linux en españolNecesito la ayuda de linux en español
Godmol

Re: Necesito kate para linux - 2011-09-22 22:27 - Respuesta 2

Pues podrías buscar en google, que es lo que yo he hecho y fíjate lo que he encontrado EL ENLACE A LA PÁGINA del programa en ella te dice que viene incluido en el entorno gráfico KDE curiosamente el que lleva KUBUNTU

Salu2
victorhck

Re: Necesito kate para linux - 2011-09-23 09:31 - Respuesta 3

No dices para que distribucion de GNU/Linux lo necesitas. Si no viene instalado por defecto buscalo en los repositorios que seguro viene.


“No puedes convencer a un creyente de nada porque sus creencias no están basadas en evidencia, están basadas en una enraizada necesidad de creer”Carl Sagan

· · · openSUSE · · ·
Página:1

Respuestas relacionadas:

Necesito ayuda, necesito calidad de color 32 bitsNecesito ayuda, necesito calidad de color 32 bitsForo
Urgente necesito ayuda!!! necesito informacion?Urgente necesito ayuda!!! necesito informacion?Foro
Necesito necesito driver de web cam cybertel w904Necesito necesito driver de web cam cybertel w904Foro
Necesito ayuda no se cual driver necesitoNecesito ayuda no se cual driver necesitoForo
Necesito driver y no se cuales necesito (solucionado)Necesito driver y no se cuales necesito (solucionado)Foro
Ke linux uso?Ke linux uso?Foro
LinuxLinuxForo
Linux a xp!!??Linux a xp!!??Foro
En linuxEn linuxForo
Linux & xpLinux & xpForo
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos22 Julio 2019