Preguntar | Conectar | Registrarse | Recordar contraseña | Colaborar |
Usuarios registrados: 517.401 | Top visitas día: 416.892
Portada Foro Ayuda Tutoriales Programas Blog Tecnología Drivers Videos
Windows | Android | iOS | Comunidad | Hazte Fan | Síguenos Buscador

Ver ConfigurarEquipos TV

InicioForosVídeo DigitalFalta de audio en Sony Vegas 10

Falta de audio en Sony Vegas 10


webnovel
307 puntos
100 posts

2011-08-25 07:16 - Respuestas: 5 - Tema nº: 2817534


.

Saludos a todos. Mi Problema es el siguiente: Al exportar mi video a la computadora via USB y por medio de Sony Video Capture 6.0( que es la aplicacion predeterminada que ofrece Sony Vegas 10) se exporta el video completo, con todo y sonido, en una carpeta en una ventana de esta misma aplicacion (Sony Video Capture) hasta mero abajo junto al" explorador de clips". Aparece una miniatura de mi video y al abrir las "propiedades de éste, aparece completo es decir con detalles del clip con formato de video y audio correcto asi como detalles de captura correctos etc. Sin embargo cuando abro el Proyecto en Sony Vegas 10 no se reproduce el sonido del video, es decir aparece la pista de audio totalmente lisa, sin registro de picos ,es decir, totalmente muda. Cabe agregar que si reproduzco el video dentro de la misma aplicacion donde lo capturé( o sea, Sony Video Capture) el video se reproduce perfectamente completo con video y audio, lo que me hace pensar que esta perfectamente capturado y guardado en esta aplicación, pero no lo puedo reproducir completo, con sonido pues, en Sony Vegas ni con cualquier otro reproductor o editor de video. Agradecería con el alma cualquier orientacion a resolver este problema que me tiene atascado hace ya muchos dias.Agradeciendo de antemano la atencion a mi súplica, se despide de ustedes su seguro servidor.

Falta de audio en Sony Vegas 10 »

Más sobre: Problemas Sony USB Sonido Videos



Posibles soluciones:
Falta de audio en sony vegas 10Falta de audio en sony vegas 10
Problemas con sony vegas 9Problemas con sony vegas 9
¿ayuda con el sony vegas pro 10?¿ayuda con el sony vegas pro 10?
Problemas con sony vegasProblemas con sony vegas
Necesito sony vegasNecesito sony vegas



Mega-tron
39592 puntos
23.659 posts


Re: Falta de audio en Sony Vegas 10 - 2011-08-25 08:41 - Respuesta 2

seguramente hay algun error en el programa, no se si has intentado reinstalarlo, (seria lo que yo haria) otra forma es intentarlo pasar con el nero start smart (ahorita no lo tengo a mano el nombre pero era algo de video encoding o recoding, no recuerdo bien)


tres cosas que debes hacer, al que te responde alguna pregunta.

1. Dale el voto positivo o negativo, 2 se agradecido, y 3 comenta si se soluciono tu problema.

mientras esperas en la web a que respondan tu pregunta te invito a que intentes responder alguna de las preguntas de otro usuario obviamente si tienes conocimiento del tema si no lo tienes tampoco hay que desorientar a los demas.

GRACIAS

Más sobre: Instalar Windows Problemas Sony Nero Videos



webnovel
307 puntos
100 posts


Re: Falta de audio en Sony Vegas 10 - 2011-08-25 08:57 - Respuesta 3

Gracias y saludos Mega-tron. en estos momentos pongo manos a la obra con esas indicaciones. Yo te avisaré como me fué.

Más sobre: Sony



Mega-tron
39592 puntos
23.659 posts


Re: Falta de audio en Sony Vegas 10 - 2011-08-25 08:58 - Respuesta 4

prefecto webnovel, suerte, por hoy dejo la web. asi que espero ver mañana tu respuesta. un saludo


tres cosas que debes hacer, al que te responde alguna pregunta.

1. Dale el voto positivo o negativo, 2 se agradecido, y 3 comenta si se soluciono tu problema.

mientras esperas en la web a que respondan tu pregunta te invito a que intentes responder alguna de las preguntas de otro usuario obviamente si tienes conocimiento del tema si no lo tienes tampoco hay que desorientar a los demas.

GRACIAS

Más sobre: Problemas Sony



webnovel
307 puntos
100 posts


Re: Falta de audio en Sony Vegas 10 - 2011-09-01 07:17 - Respuesta 5

Saludos. Gracias por la atencion a mi pregunta Mega-tron; despues de hacer lo que tu recomendaste, el problema persistio. Parece ser que el problema consistia en la manera de importar desde la camara al ordenador. Explico: Ademas de tener mi camara una conexion USB, tiene otra llamada FIREWIRE que parece es la indicada para exportar el video a la PC, la salida USB solo sirve para exportar imagenes fijas, lo cual yo desconocia. Procedi a comprar el susodicho cable y realizar lo correspondiente y asi se resolvio mi problema. Hasta la proxima amigo!

Más sobre: Problemas Ordenador Sony USB Videos



Página:1 2 Siguiente


Respuestas relacionadas:
Error sony vegas pro 9.0Error sony vegas pro 9.0Foro
Sony vegas platinum 9Sony vegas platinum 9Foro
Problema con sony vegas pro 8.0Problema con sony vegas pro 8.0Foro
Tutoriales de sony vegasTutoriales de sony vegasForo
Borrar subtitulso en sony vegasBorrar subtitulso en sony vegasForo
Problema al instalar sony vegas pro 9.0Problema al instalar sony vegas pro 9.0Foro
Sony vegas studio platinumSony vegas studio platinumForo
Eliminar subtitulos en sony vegasEliminar subtitulos en sony vegasForo
Captura hdv con sony vegas pro10Captura hdv con sony vegas pro10Foro
Ayuda error al instalar sony vegas pro 9Ayuda error al instalar sony vegas pro 9Foro


Ver también:
Falta de audio en sony vegas 10Falta de audio en sony vegas 10 »








Configurarequipos TVIpad 2IpadIphone 4Windows 7Windows VistaWindows XPWindowsFormatear disco duroHotmail
Aviso LegalPolitica de PrivacidadReferencias en PrensaColaborarContactar
PORTADA¿Qué es ConfigurarEquipos?Editores y ModeradoresLogoDirectorio




Buscar: en
ConfigurarEquipos.com® 2014 | 31-07-2014 11:29:39 Informática Windows | Mapa Web | Foro Ayuda