Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Problemas con conectores usb

gacela2186
2011-08-24 03:59 - Respuestas: 5 - Tema nº: 2817332


windows xp

buenas noches: tengo un problema para conectar correctamente los conectores usb en una board "agp8x" otra referencia dentro de la board es "m863g". los conectores tienen las siguientes referencias: negro "gnd2" y "gnd1"; blanco "data-2" y "data-1"; rojo "vcc2" y "vcc1"; verde "data+2" y "data+1". no se si quedo clara la descripcion, el asunto es que conectè en el siguiente orden: blanco, rojo,verde y negro del pin guia hacia atras. conecte la usb y emite la luz que normalmente da cuando esta conectandose. pero no aparece es decir no la reconoce la pc. agradesco sus aportes

Posibles soluciones:
Problemas con conectores usbProblemas con conectores usb
Problemas con conectoresProblemas con conectores
Tengo problemas con conectoresTengo problemas con conectores
Problemas con conectores de sonidoProblemas con conectores de sonido
Problemas con los conectores de la mainboardm925aluProblemas con los conectores de la mainboardm925alu
Xesvs

Re: Problemas con conectores usb - 2011-08-24 04:05 - Respuesta 2

Hola, mejor mira en el manual de la placa el orden correcto, no vayas a quemar los puertos o lo que conctes en ellos. Descárgalo de aquí


Dime con quién andas y te diré con quién vas
gacela2186

Re: Problemas con conectores usb - 2011-08-24 05:16 - Respuesta 3

ok. conecte segun el manual pero igual no me reconoce el dispositivo. titila como si estuviera intentando conectarse. me pregunto si haya algo que revisar en la bios o en otro lado del sistema
elbueno55

Re: Problemas con conectores usb - 2011-08-24 05:21 - Respuesta 4

hola as cambiado de caja,o la torre?


responder si se ha solucionado el problema. Gracias
elbueno55

Re: Problemas con conectores usb - 2011-08-24 05:41 - Respuesta 5

en panel control,administrador de dipositivos,desinstalas todos los puertos
luego le das a buscar aver si te funcionan


responder si se ha solucionado el problema. Gracias
Página:1 Siguiente

Respuestas relacionadas:

Conectores sma?Conectores sma?Foro
Conectores ideConectores ideForo
ConectoresConectoresForo
ConectoresConectoresForo
ConectoresConectoresForo
Conectores frontalesConectores frontalesForo
Motherboard dos conectores 12vMotherboard dos conectores 12vForo
Conectores isa, scsi, ideConectores isa, scsi, ideForo
Voltajes en los conectores Voltajes en los conectores Foro
Que es son conectores ide i sataQue es son conectores ide i sataForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos24 Noviembre 2020