Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Programación

Panda antivirus pro 2010

bam129
2011-08-06 19:07 - Respuestas: 0 - Tema nº: 2813433


Windows vista 2gb ram 500 de rigido

estaba instalando panda antivirus cuando ya casi terminaba se me tildo y se reinicio luego cuando se inicio aparece una pantalla toda azul que dice panda antivirus luego empieza a revisar todo y despues me aparece ¨bienbenido al cd de rescate de panda seguridad¨ y me sale un cartel no partitions were found pongo aceptar y se reinicia de vuelta y asi sucesivamente y no me deja entrar a mi usuario ni nada

Página:1

Respuestas relacionadas:

Problema con panda pro 2010Problema con panda pro 2010Foro
Panda gp 2009-2010Panda gp 2009-2010Foro
Problea con panda gp 2010Problea con panda gp 2010Foro
Problema con panda gp 2010Problema con panda gp 2010Foro
Activación panda 2010Activación panda 2010Foro
Problema con panda av pro 2010Problema con panda av pro 2010Foro
¿por qué no se me activa el panda 2010? ayuda¿por qué no se me activa el panda 2010? ayudaForo
No activa el la licencia de panda del 2010 en el 201No activa el la licencia de panda del 2010 en el 201Foro
Codigo de activacion para panda gp 2010Codigo de activacion para panda gp 2010Foro
Problema instalando panda global protection 2010Problema instalando panda global protection 2010Foro
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos20 Agosto 2022