Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Modem y Acceso telefónico

Tengo internet y señal pero se desconecta

jcpal
2011-07-01 02:29 - Respuestas: 0 - Tema nº: 2802959


.

hola tengo moden movistar huawei E173 tengo señal estoy navegando y se cuelga pero me sale un icono amarillo sin coneccion la computadora es de escritorio tiene windows 7 en movistar dicen q tengo q bajar un parche para windows 7 y tambien sale una pagina recargame pero lo compre con abono hace 8 dias si alguien me puede ayudar muchas gracias y como puedo intalarlo el parche

Página:1

Respuestas relacionadas:

Portátil capta señal pero no tengo internetPortátil capta señal pero no tengo internetForo
No puedo conectar a internet desde mi pc pero tengo señalNo puedo conectar a internet desde mi pc pero tengo señalForo
Tengo señal de internet pero no abre ninguna paginaTengo señal de internet pero no abre ninguna paginaForo
Tengo una impresora en red pero se desconecta de lasTengo una impresora en red pero se desconecta de lasForo
No tengo conesion a paginas web pero si tengo señalNo tengo conesion a paginas web pero si tengo señalForo
Wirelles 802.11 tengo señal pero no me conectaWirelles 802.11 tengo señal pero no me conectaForo
Tengo señal  pero no me puedo conectar.Tengo señal pero no me puedo conectar.Foro
Internet se desconecta pero me dice que sigue conectInternet se desconecta pero me dice que sigue conectForo
Tengo señal inalámbrica excelente pero no entro a inTengo señal inalámbrica excelente pero no entro a inForo
Tengo-señal-inalambrica-pero-no-puedo-navegarTengo-señal-inalambrica-pero-no-puedo-navegarForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos28 Noviembre 2020