Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Problema con la instalacion de un procesador

alberto0608
2011-05-22 17:55 - Respuestas: 0 - Tema nº: 2791800


computadora con una tarjeta y procesador intel nuevos

buenos días, tengo el siguiente problema, compre un tarjeta madre biostar G31-M7 te socke 775 y un procesador intel core 2 duo E7500, aparte tengo una memoria de marca kington ddr2-667. El problema es el siguiente cuando ya instale el procesador y la memoria en la tarjeta lo conecto a cpu ella solamente a arranca se queda pegada, trato de y ingresar a las bios, no hace nada y estoy bastante desorientada, y alguna veces se reinicia cada rato, es primera vez que pasa esto, ya que yo e instalado procesadores amd y no me a pasado nunca.
Espero una pronta repuesta para poder solucionar mi problemática, no se si es que esta dañada la tarjeta o el procesador para cambiarla fue comprado el día 21/05/11 muchas gracias

Página:1

Respuestas relacionadas:

No tengo los cd de instalacion de mi procesadorNo tengo los cd de instalacion de mi procesadorForo
Perdi el disco de instalacion del procesadorPerdi el disco de instalacion del procesadorForo
Problema con el procesadorProblema con el procesadorForo
Problema con el procesadorProblema con el procesadorForo
Problema con procesadorProblema con procesadorForo
Problema con procesadorProblema con procesadorForo
Problema con mi procesadorProblema con mi procesadorForo
Problema con el procesador de mi pcProblema con el procesador de mi pcForo
Problema con procesadorProblema con procesadorForo
Problema con procesadorProblema con procesadorForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos24 Enero 2022