Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Redes Inalámbricas

Tengo problemas con mi adaptador Atheros AR5B91

eduardo2111
2011-04-07 00:40 - Respuestas: 0 - Tema nº: 2778567


windows 7 home premium (antes tenia el vista basic)64 bits

he tenido problemas con mi adaptador de red Atheros AR5B91 Wireless Network, version 8.0.0.238, aveces cuando inicio mi lap (Acer 5536) no inicia, voy a admon. de dispositivos y no lo encuentro disponible, la reinicio y aparece reconoce y me conecta a la red inalambrica pero de repente me bota y ya desaparece otra ves o con mucha suerte con la opcion "solucionar problemas" vuelve a la normalidad, pero ya de siempre....que hago??''

Página:1

Respuestas relacionadas:

Tengo problemas con el adaptador de pantallaTengo problemas con el adaptador de pantallaForo
Tengo problemas con mi adaptador de red rtl8101Tengo problemas con mi adaptador de red rtl8101Foro
Problemas con atheros ar5006x codigo de error 10Problemas con atheros ar5006x codigo de error 10Foro
Problemas para configurar wireless atheros 5005gProblemas para configurar wireless atheros 5005gForo
No tengo adaptador de pantalla ¿?¿?No tengo adaptador de pantalla ¿?¿?Foro
Tengo un problema con mi adaptador de redTengo un problema con mi adaptador de redForo
Tengo un adaptador trendnet y en que se lo utiliza Tengo un adaptador trendnet y en que se lo utiliza Foro
No tengo idea que es un adaptador graficoNo tengo idea que es un adaptador graficoForo
Problema dirext9 no tengo un adaptador de graficosProblema dirext9 no tengo un adaptador de graficosForo
Problemas con adaptador de redProblemas con adaptador de redForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos20 Enero 2022