Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosVídeo Digital

No visualizo peliculas en reproductormultimedia inve

1234chapuza
2011-04-03 18:43 - Respuestas: 2 - Tema nº: 2777514




Buenas tardes, he comprado un reproductor Multimedia Inventec de 1 TB, con TDT, veo perfectamente la televisión, pero los archivos(peliculas) *.avi y fotografias *.jpg no puedo verlos n el disco duro multimedia, (si que los puedo ver conectando el disco duro al ordenador), ¿aguien me puede ayudar?.
Gracias

Posibles soluciones:
No visualizo peliculas en reproductormultimedia inveNo visualizo peliculas en reproductormultimedia inve
No visualizo mis imagenes.No visualizo mis imagenes.
No se visualizo nadaNo se visualizo nada
No visualizo archivos pdf en la pdaNo visualizo archivos pdf en la pda
No visualizo hotmailNo visualizo hotmail
jrfII

Re: No visualizo peliculas en reproductormultimedia inve - 2011-04-03 19:03 - Respuesta 2

Hola, como bien indicas puedes ver los videos en el ordenador. Creo que algo estas haciendo mal al conectarlo al televisor. Me pregunto como conectas ese aparto al TV, ¿Por cable euroconector?. Si quieres intenta probar en otro TV. Es posible que el TV donde lo estes conectado, no sea capaz de conectar o dialogar con ese reproductor. Supongo que el reproductor, te habra venido con el manual de instrucciones; si es asi leetelo bien (al menos que no se disponga de manual). Por otro lado, cerciorate, que solo tienes videos y fotos en el reproductor y nada mas, que no sea documentos, ejecutables..
Suerte.
1234chapuza

Re: No visualizo peliculas en reproductormultimedia inve - 2011-04-03 19:25 - Respuesta 3

El disco duro multimedia incorpora TDT, (modelo Inventec de 1TB comprado en Media Mark) puedo ver la televisión a través del Disco Duro Multimedia conectandolo con un cable HDMI que une el televisor al Disco Duro Multimedia, por lo que entiendo que la conexión es correcta, pero hay algo que falla.
El manual es muy escueto.
Saludos y gracias por tu ayuda.
Página:1

Respuestas relacionadas:

No visualizo los videos (solucionado)No visualizo los videos (solucionado)Foro
No visualizo las citas en el outlookNo visualizo las citas en el outlookForo
No visualizo correos de mis contactosNo visualizo correos de mis contactosForo
No visualizo nada en el monitorNo visualizo nada en el monitorForo
No visualizo las imagenes de gmailNo visualizo las imagenes de gmailForo
No visualizo en el inicio ejecutarNo visualizo en el inicio ejecutarForo
Visualizo megavideo ralentizadoVisualizo megavideo ralentizadoForo
Con explorer no visualizo las imagenes de mi webCon explorer no visualizo las imagenes de mi webForo
No visualizo el loginbox de las paginas en ie8No visualizo el loginbox de las paginas en ie8Foro
No visualizo los archivos de corelNo visualizo los archivos de corelForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos08 Marzo 2021